Ir al contenido

ramdi

+Miembro
  • Contenido

    9
  • Ingreso

  • Última visita

Todo lo publicado por ramdi

  1. Yo lo tengo en pruebas esta tarde y no se me ha cortado. Lo unico que le veo es que con el emule le cuesta un huevo conectar.
  2. Pues te mando un mail para que me lo expliques Gracias!
  3. Creo que la version esta q me dices es la ultima que aparece en su web. Tengo puesta esta pero sigo con los cortes cada 20-30 min CT-536B+-A101-302JAZ-C03_R10.bin He configurado el 3com que tenia (pero con pppoA) y tambien me va pegando cortes Mñana en teoria me llega otro router, a ver si es eso el fallo, ya no se que hacer
  4. Y sobre lo mio no se os ocurre nada que pueda fallar?
  5. Si, esto es lo que habia hecho, configurar los parametros de jazztel en el 3com, pero lo unico que he conseguido es que sincronice a buena velocidad, pero la luz de online no llega a encenderse nunca, y no se puede navegar :(
  6. Buenas gente. Tengo justo el mismo problema que vosotros. Al final alguien lo ha podido solucionar de alguna manera??? Con el comtrend de jazztel va bien, pero se me corta cada 20 min, y con el 3com no soy capaz de que navegue, solo sincroniza, pero la luz de online no tira :(
  7. Buenas, tenia ya.com y me habian dado este router y ahora me he cambiado a jazztel. Resulta que con el comtrend 536+ de jazztel me puedo conectar bien (aunque tengo muchos cortes, uno cada 20min) y me gustaria poner mi antiguio 3com que creo que iba mejor. El problema es que he configurado todos los datos de la conexion en el 3com, pero no me funciona. El router sincroniza, pero no llega a encenderse la luz de online y no puedo navegar. A ver si alguien me puede ayudar. Gracias!
  8. Buenas, hace 15 dias que tengo los 20Mb de jazztel, pero cada 20 min se me enciende la luz de alarma y se corta, y al momento se vuelve a sincronizar, pero claro, ya me ha fastidiado lo que este haciendo. He llamado un monton de veces pero no me dan con el fallo y he visto en el foro que tu curras ahi. Me podrias ayudar a ver si tu sabes de que puede ser esto? Os estaria muy agradecido a todos Saludos!!
  9. Pues a mi me lo han cambiado esta semana pasada. TEnia el 3CRADSL72 y ahora me han mandado el 3CRWDR100Y-72 Ahora a probarlo bien, he actualizado el firm y a ver si este no me da los famosos cortes. Por cierto, el que me han mandado como "nuevo" no es nuevo del todo, sino que venia ya abierto. Supongo que por eso hay gente que le llega con un firm actualizado, porque o son reparados o revisados. Seran los que retiran de algun sitio, que los vuelven a revisar y los mandan a otros usuarios. Ah, y a mi no me han pedido el viejo, asi que ahora tengo dos XDDDD
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.