Ir al contenido

azureus25

+Miembro
  • Contenido

    73
  • Ingreso

  • Última visita

Todo lo publicado por azureus25

  1. Hola, tengo dos módulos de 512 megas DDR 400 en mi ordenador , sin embargo si dejo en auto la latencia y la frecuencia en la bios me las detecta como 333 ( a 166 mhz) y 2.5 la latencia. Mi duda es la siguiente cual es la velocidad real y latencia de mi RAM? He pasado el Everest y el Cpu Z y ocurre al igual que con la bios, que si dejo la latencia y frecuenncia en auto en la bios estos dos programas me las detecentan como 333 a 2.5 de latencia. Sin embargo en la bios tengo la opción de subir hasta 400 (200 mhz) y 3 de latencia y cuando pongo estos valores y paso el everest o el cpu z estos me los reconocen como 200 mhz y 3 de latencia... La cosa es que he visto que las ddr con latencia 3 son mas caras que las 2.5, y por otro lado también he leido que cuanto menor es la latencia más rápido es el ciclo de acceso a la memoria... A ver si alguien me orienta un poco y me indica cual sería la configuración óptima. El procesador es un P4 a 3.4 y la placa base una 775v88. Un saludo. Edito: acabo de ver en el everest que para el primer módulo las latencias son : 200 MHz 3.0-4-4-8 (CL-RCD-RP-RAS) / 12-14-2 (RC-RFC-RRD) 166 MHz 2.5-3-3-7 (CL-RCD-RP-RAS) / 10-12-2 (RC-RFC-RRD) y para el segundo : @ 200 MHz 3.0-3-3-8 (CL-RCD-RP-RAS) / 11-14-2 (RC-RFC-RRD) @ 166 MHz 2.5-3-3-7 (CL-RCD-RP-RAS) / 10-12-2 (RC-RFC-RRD) Por lo que me dá la sensación que si lo pongo a funcionar a 200 Mhz con una latencia de 3 no serían compatibles ambos módulos,no? Pero mi duda es la siguiente, podría modificar la latencia en la bios pasándola a 2.5 y dejando la frecuencia en 200 Mhz? Un Saludo.
  2. si, parece que el problema es con Orange, yo tb he podido conectar desde Ono. Alguien sabe a q se puede deber...? tendrá alguna solución?
  3. A mi me pasa lo mismo, no me aparece el recuadro para poner el nick y en la barra del explorador me aparece un error. El caso es que ayer conecté desde casa de mi prima que tiene Ono... Yo tengo Orange... como sé si tengo ip dinámica...? y que es eso del bouncer....? Gracias.
  4. Hola, he comprado hace poco este teléfono y mirando en la página de phillips he encontrado que solo es compatible con windows live messenger. Hay alguna forma de poder utilizarlo con skype u otro programa de llamadas.?(Cambiando firmware x ejemplo?). Gracias :)
  5. La cosa es que yo no he activado nada de upnp en el router ni en windows( de hecho no sé ni lo que es... jijiji) ni utilizo conexión compartida... x eso lo del mosqueo, antes no me salía y ahora sí. A ver si alguien me orienta un poquillo... que me tiene intrigado esto...
  6. Hola, hoy me he dado cuenta de que en mis conexiones de red aparece un nuevo icono con el nombre Puerta de enlace de internet, debajo del icono de conexion de area local, y no tengo ninguna opción para deshabilitarlo. Nunca me habia aparecido, así que no sé si se me han metido en el ordenador o si es algo normal de la conexión. Mi proveedor es Orange. A ver si alguien me ayuda. Gracias.
  7. Si, es tan facil como dice nicolas _b , en el 510 habia que meter el numero de puerto y si era tcp o udp manualmente .
  8. Al final parece que lo he solucionado, xo tan solo he creado un usuario..., lo que no entiendo es eso que dices de borrar la cuenta en blanco y con permisos root...., Muchas Gracias x la ayuda . El problema de la contraseña de antes era una puñetera mayúscula jejejeje :P
  9. Es que no tengo ni idea de cual puede ser la contraseña, xq en cuanto establecí el nuevo usuario ya empezó a pedirme la contraseña xa cualqier cambio(sin que yo la hubiera puesto)
  10. Muchas gracias x la explicación, xo No sé que es lo que pasa, que ahora me pide el nombre de usuario y contraseña y no me deja entrar(como si fueran erroneos)... a ver si me me ayudais ,no sé que hacer.
  11. Hola, antes tenia un thomsson 510, al que le puse contraseña y cada vez q queria acceder me la pedía. Me gustaría que alguien me ayudara con este, xq veo una opción de agregar usuarios xo no estoy seguro de que sea ahí donde tengo q establecer mi contraseña, . a ver si alguien me ayuda. Gracias.
  12. Bueno, no creo que atente contra la intimidad y privacidad de las personas cuando es mi propio ordenador el que usan, y lo que quiero comprobar es si miran mis carpetas,(aparte de lo del historial), De hecho sé que existen programas que vulneran de modo mas directo la intimidad y privacidad de las personas(controlando el pc desde otro en modo supervisor), y que de hecho se utilizan en mi facultad( que por cierto es de Derecho) y de momento que yo sepa no hay ninguna demanda.... No se trata de mi pareja, vas desencaminado.( aunque no deberia dar explicaciones) Espero que alguien lea el mensaje y me ayude, ya que no hay en mí la más mínima intención de atentar contra la intimidad y privacidad de nadie.
  13. Hola, un familiar utiliza mi ordenador de vez en cuando,y tengo la sospecha de que borra el historial para que no vea que páginas visita. Alguien sabe de algún programa con el que puede controlar donde se mete aunque borre el historial, y poder ver también si abre mis carpetas y cuales abre? Algo que grabe los movimientos realizados en Mi Pc. Gracias :
  14. Hombre, jodido jodido no está, de momento funciona, lo que pasa es que a veces cuando menos lo espero me da fallos de desactivación de la protección en tiempo real. Incluso algunas veces, me he tirado un rato navegando y cuando me he dado cuenta.... kaspersky habia desaparecido, y he tenido que volver a reiniciarlo. De todas formas si persiste el problema utilizaré las herramientas que me dices e instalaré el nod32. Muchas Gracias.
  15. Ultimamente, de repente se me desactiva el kaspersky sin yo tocar nada....algunas veces he estado un rato sin darme cuenta y cuando he querido analizar algo ha sido cuando me ha salido un mensaje de que estaba desactivado si qeria iniciarlo.... Puede deberse a algun virus o troyano que me inhabilite el antivirus....? Tengo tb Zonealarm. A ver si alguien me ayuda. Gracias.
  16. A mi es que me dijeron que mi zona no tenia cobertura xa los 20 megas... donde puedo comprobar si mi central es adsl2+?
  17. Oye, pues esto en mi tierra es Publicidad engañosa....,
  18. Por cierto, tno_1 a ver si me puedes pasar el enlace donde miraste lo de la disponibilidad de los 20 megas :D
  19. Entonces x lo que veo... poca gente disfruta de los 20 megas,no?....Lo que pasa es que a mi me han dicho que mi zona no tiene cobertura... y busco algun sitio donde comprobarlo. Entonces no hay nadie de wanadoo-orange con los 20 megas???
  20. Hola, sobre febrero wanadoo me mandó una carta diciéndome que me ampliarian la velocidad de 4 a 20 megas, sin embargo no me han mandado ni router ni nada hasta el dia de hoy. Hoy los he llamado y me han dicho que mi zona no tiene cobertura xa los 20 megas, sin embargo con jazztel si tengo... Me han engañado los de orange? A ver si alguien me puede decir donde puedo comprobar si tengo cobertura xa los 20 megas de Orange-Wanadoo. Muchas Gracias.
  21. Hola, hace tiempo wanadoo me mandó un router(tras darle la coña), es el thomson speedtouch 510. ahora utilizo modem para conectarme. querria saber si con ese router puedo pillar los 20 megas, o los llamo para que me manden uno nuevo. He visto que te mandan un 530 o un 546 sin coste, y si lo qieres wifi ya si tienes que soltar 59 lerus. A ver si alguien me aclara si con el 510 puedo pillar los 20 megas. Gracias
  22. Hola, hace tiempo wanadoo me mandó un router(tras darle la coña), es el speedtouch 510. ahora utilizo modem para conectarme. querria saber si con ese router puedo pillar los 20 megas, o los llamo para que me manden uno nuevo. He visto que te mandan un 530 o un 546 sin coste, y si lo qieres wifi ya si tienes que soltar 59 lerus. A ver si alguien me aclara si con el 510 puedo pillar los 20 megas. Gracias
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.