Ir al contenido

20051126

+Miembro
  • Contenido

    92
  • Ingreso

  • Última visita

Acerca de 20051126

  • Rango
    Constante

Información

  • Población
    Catalunya
  1. Buenas, tengo un router sagem f@ast 1201, utilizo ubuntu feisty, y la cosa es que tengo conectado el cable de red y el usb, según entendí en el manual no hace falta que se conecten los dos (o me equivoco), y aún así de las cuatro luces que tiene la que tiene el dibujo de la arroba (@) está roja y no viene nada en el manual al respecto, conectar conecta y se puede navegar pero me mosquea la luz, a que se debe. Y otra cuestión que tengo es que quiero cambiar la clave que trae por defecto como lo hago, ya me metí en http://192.168.0.1/ me fui a "Management" -> "Access Control" -> "Passwords" y señalé "user" pero no cambia nada me dice que la antigua clave no es correcta. Gracias.
  2. Pero esque el asunto es que me los he leido,pero no entiendo ni papa,muchos codecs,bueno,conclusion,me voy a comprar un router de jazztel y ya esta.Gracias vaxx
  3. Hola buenas,tengo un router xavi 7868 de telefonica,pero soy de jazztel,asi que lo tengo enlazado y configurado con el router Huawei MT882,y tengo un problema,mis vecinos me cogen el wifi,y quiero ponerle una clave web,he intenado ponersela a traves de la configuracion del router entrando en internet y escribiendo la puerta de enlace en la barra de direcciones,pero no se muy bien como funciona,aver si me podeis decir un programa o algun truco para ponerle una clave.Saludos y gracias.
  4. es lo que yo pienso. pienso que deverian dar parte a telefonica, pero me dicen que no, es flipante.
  5. os cuento el tema. (mi centralita esta en MADRID (usera)) Contrate hace 1 mes ADSL 20Mb, con tele2. M empezó a sincronizar a 6-6.5Mb, llame y al soporte técnico y me comentaron que dicha sincronización era normal, que ellos aseguran el 25% de la conexión. hasta aquí vale, de acuerdo, soy una persona que entiende las dichas incidencias y que al menos que estés al lado de la central o tengas un par nuevo no tienes nada que hacer. Ahora el problema. Desde hace 4 días mi sincronización de bajada cayo hasta los 200kb, así por que si. llame a tele2, volví a llamar a tele2 así hasta 12 veces. respuestas que obtenía de los “Fieras” del SAT. -Tiene que hacer la prueba mediante un cable cruzado, no vale la wifi. * ‘ummmm mi no entender’ tengo una velocidad de transferencia con el ruter wifi de 32Mb reales, en fin. Matizo: router-----cable---PC, router-----wifi----PC (transmisión entre PC’s 32Mb. A parte también probé con cable solo por si acaso. -Puede ser problema del cable de su casa. Conecte el router al PTR para hacer un test de conexión. * la línea interior de mi casa se puso nueva hace 1 mes al contratar tele2, a demás si conectas el router a la boca del PTR no funciona la ADSL por que hay que abrir el PTR y subir un interruptor que tiene, si no tiene conexión con el par. Matizo: es un conmutador que lo que hace es conmutar el par que llega a tu casa, es decir que o lo mete a la línea de tu casa o lo mete a la boca del PTR no a los dos sitios a la vez. - le voy hacer un test de sincronización, Uyy es verdad usted sincroniza muy lento (bueno uno me llego a decir que la sincronización estaba muy bien, bien=200K) *ya se que la sincronización esta mal si no, no llamaría. -Le voy a reinicializar los puertos del router. (vale es coherente si es la primera vez que lo hacen). *Esto me lo habéis hecho las anteriores 9 veces y lo único que conseguís es cortar la llamada.....................(hola.... hay alguien............). - Vamos a probar a bajarme la velocidad de SINCRO a 1Mb. * eeeeeee. para que? para que me vale que pruebes a bajarme el ancho de banda. cuando se que es una mierd#? * Al fin, el ultimo me dice que debe ser problema del par de telefónica que me lo han debido cambiar y por eso he pasado de 6Mb a 200K. *Dios por fin, un lumbreras, lo llevo diciendo desde la 2 reinicialización de puertos es decir desde la 2 llamada. Bien pues esto fue mi conversación con el SAT ahora os cuento como se lavan las manos dependiendo lo que te pase. lavada de manos nº 1: tu router no sincroniza bien. Lo sentimos pero es un problema de la línea de telefonica y no podemos hacer nada, te va a pasar los mismo con cualquier otro operador,(mentira con ONO, no) y telefonica no va hacer nada al respecto 8O (eee yo creo que si tuviera telefónica contratada seguro que me enganchaban otro par, pero como estos (…x…x…). no quieren reclamar te j(X.x.x.) lavada de manos nº 2: tu router sincroniza bien pero no tienes velocidad de descarga o se corta la conexión. tendrás un virus, o algún programa que este haciendo funcionar mal el PC. o esta mal el PC. Dios también puede estar mal el ROUTE digo yo(router caliente=desconexión o fallo del modulo TCP=desconexión yo=ING SIStemas Electronicos) lavada de manos nº 3: tu conexión es igual a la un MODEM 56K No lo sentimos es que te aseguramos el 25% de tu velocidad de SINCRO 8O. Es decir contratas 20Mb, pero como tu router te sincroniza 100k ellos te aseguran que tengas 25k de bajada. INCREÍBLE ESTA ES DE LAS MEJORES. En fin, contratar tele2 es una Px.x Mx.x Ya puedes rezar para no tener ningun problema, por que como tengas uno te van a decir que lo sienten mucho, que como ya no pueden seguir dando el servicio que contratastes que te darán de baja como cliente. Es decir Avería= baja como cliente o te bajan la contratación a 1.5Mb. Eeeeeeeeeeeee . ‘ mi no entender’ Hace 3 dias tenia 6-7Mb. La ultima es que ya no tengo línea, estaban tan mal los cables, que el MODEM ya ni sincroniza..
  6. Hola por si alguien puede resolverme esta duda, tngo el router 3CRWDR100A-72 con el firmware 2.06(Sep 21 2005 14:24:48), y he visto que en internet hay nuevos firmwares y no se si son o no compatibles: # 2.06A, 2.05A, 1.07A y 1.06A - 3Com 3CRWDR100A-72 <-- Este es el que tengo # 3Com_Jerry V107YT10 - 3Com 3CRWDR100Y-72 (Optimizado para los 20 Megas) <-- Este me valdria a mi router??? # V1.00.00.T13 - 3CRWDR101A-75 (Muy bueno con líneas de 20 megas) <--Este que es el 101A muy parecido al mio, le valdria?? Saludos.
  7. Hola,para empezar,he de decir que no tengo idea de routers ni nada,solo instalar y a navegar,pero se me presentó un problema: Yo siempre he sido de telefónica,y tengo un router xavi 7868 que me costó 35 euros.Se me presentó una oferta de jazztel,y ahora tengo internet con esa compañia con un router HUAWEI MT882.Tengo varios dispositivos que poseen wifi,y me hace muchisima falta tener wifi.He intentado conectar los dispositivos del siguiente modo:cable de linea>router wifi de telefonica>router normal de jazztel>puerto ethernet de la torre.Me aconsejaron que lo hiciera asi,pero me surjieron estos problemas: -Tenia wifi,pero no tenia internet en el pc -A los 10 minutos,el wifi dejaba de funcionar. He usado el buscador y no he encontrado nada,por favor me urge mucho,aver si me podeis ayudar.Muchisimas gracias por adelantado.
  8. cuando lo conectas por cable rj45 (red) te da la ip automatica porque viene con el DHCP server habilitado por defecto. Abri en inicio -> ejecutar -> cmd y pone ipconfig -all ahi te va a aparecer la ip del default gateway (puerta de enlace predeterminada) y esa es la ip del router. En mi caso es 10.0.0.2
  9. Tengo este maravilloso router jeje y no me puedo conectar ya que en la pantalla donde ingreso el usuario y contraseña de mi proveedor (telecom argentina) no entra el usuario ya que estan limitados los caracteres en el textbox y el usuario que tengo desde hace ya un tiempo es muy largo...grrr!! Alguien sabe como se soluciona? Gcs!
  10. Pillate un linksys, yo tengo este usr 8054 y es una basura, se reinicia cuando lleva cierto rato, vamos que es un asco. Lo malo es que me costo 140€ y ahora me da un palazo gastarme 62€ en otro nuevo... más que nada es que me duele el orgullo. pOrcierto esta cuenta desde la que escribo esta en la lista de bugmenot. a ver si lo comprobamos alguna vez que da mala imagen :P
  11. Hola! Ahí va mi historia : Cuando me puse los 20mb estaba ansioso esperando coger una buena velocidad de bajada ya que estoy a 250 metros de la centralita de mi pueblo, pero k va, solo sincroniza 11mbits de bajada .... aunk bueno, de subida si, el 1mbit completo. Algunos amigos mios me han dicho k kizas el problema es del router k no m sincroniza bien, es un Huawei MT882. Ahora estoy pensando comprar un router nuevo con wireless y escribo este mensaje para ver si m podeis recomendar alguno k sepais k vaya bien y k pueda sacar un buen rendimiento de mi linea. Eso es todo muchas gracias!
  12. Hola tengo un problema y no se a que puede ser debido. Siempre que trato de grabar ,cuando hago clic sobre una nueva compilacion me sale el error:"Servidor ocupado: No se puede completar esta accion porque el otro programa esta ocupado.elija cambiar a... para activar el programa ocupado y corregir el problema", porque es este error?. Si doy clic en cambiar a ... se abre el menu de windows y no pasa nada mas. No se que hacer, a que puede ser debido. Un saludo y gracias
  13. ¡Hola! Soy Alex, técnico de Ya.Com El procedimiento que hacemos para cerrar el 22 es el siguiente: --------------- Abrimos consola de DOS telnet 192.168.1.1 Usuario: root Pass: admin (o el definido por el usuario) Aparecerá el PROMPT. Introducimos el siguiente comando: iptables -I INPUT -s 0.0.0.0/0 -p TCP --dport 21 -j DROP iptables -I INPUT -s 0.0.0.0/0 -p TCP --dport 22 -j DROP y ya puedes cerrar la ventana :P
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.