Ir al contenido

benderofende

+Miembro
  • Contenido

    2
  • Ingreso

  • Última visita

  1. pues yo hoy he llamado y estoy bastante harto porque nada es lo que te venden el día que lo contratas. tengo adsl desde mayo, de 512 mb incialmente, poco tiempo despues me la duplicaron, me avisaron y todo por email todo muy bien, y me la han vuelto a duplicar ahora en noviembre, pero esta vez sin aviso ni nada (vale no me quejo porque me la dupliquen) recientemente me he enterado que ya hay gente con 4 mb pagando lo mismo y hoy me han dicho que si lo quiero que pague 3 € mas(en los test que he echo de velocidad de conexion no me pasa de los 1600 kbps como para pagar mas y que te sigan dando m
  2. Holas!! Bueno pues eso que ultimamente ando un poco desquiciado con esto. El tema es que yo ya hace bastante configure lo de los puertos del emule, es decir lo de ir a virtual servers y poner los puertos que te dicen, y todo iba bastante bien, pero a partir de un día que desactive la conexión a internet desde el panel de control del xp(cosa que creo que habia hecho anteriormente sin ningun resultado raro) el emule me daba id baja, eso hasta hace bastante poco y recientemente volvi a ponerlo y me dio id alta, con lo cual no entiendo nada en abasoluto, lo malo es que antes se me conectaba so
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.