Ir al contenido

melko

+Miembro
  • Contenido

    10
  • Ingreso

  • Última visita

Todo lo publicado por melko

  1. Hola gracias por responder. He cambiado todas las máscaras por 255.255.0.0 y la verdad es que ya en el Linksys 2 de CASA 2 ni siquiera tengo internet. He cambiado todas las submascaras, tanto Router telefonica, todos los demas routers y la de los equipos. Cuando dices que ponga todas las ip dentro del mismo rango, te refieres a que los ponga así? CASA 1: ROUTER TELEFONICA: <--el que da internet ip: 192.168.1.1 sub: 255.255.255.0 Conectado a ROUTER TELEFONICA mediante rj45, tengo otro router LINKSYS WRTG54 (1) en el tejado con una antena omni, con la siguiente configuración: LINKSYS WRTG54 (1) WAN: ip: 192.168.1.2 sub: 255.255.255.0 gateway: 192.168.1.1 DNS: 192.168.1.1 LAN: ip: 192.168.1.3 sub: 255.255.255.0 dhcp disable DMZ activado hacia 192.168.1.4 CASA 2: En mi otra casa, tengo en el tejado una antena direccional apuntando a la primera, con otro LINKSYS WRTG54 (2), con la siguiente configuración: LINKSYS WRTG54 (2) Este router esta configurado como cliente, gracias al firmware ddwrt creo recordar (ahora mismo no puedo acceder a el). WAN: ip: 192.168.1.4 sub: 255.255.255.0 gateway: 192.168.1.1 DNS: 192.168.1.1 LAN: 192.168.1.5 sub: 255.255.255.0 dhcp disable Conectado por rj45 tengo otro LINKSYS WRTG54 (3) en la habitación, que este me reparte la señal a toda la casa. Su configuracion es: LAN: ip: 192.168.1.6 sub: 255.255.255.0 gateway 192.168.1.1 Como ya dije al principio, no tengo mucha idea. Si pudieras orientarme a como crear la red te lo agradeceria. Gracias y saludos
  2. Hola. Tengo una red montada en dos casas, que se comunican entre ellas, pero no todo lo bien que desearia. Todos los equipos utilizan Windows XP Profesional. La configuración de la red es la siguiente: CASA 1: ROUTER TELEFONICA: <--el que da internet ip: 192.168.1.1 sub: 255.255.255.0 Conectado a ROUTER TELEFONICA mediante rj45, tengo otro router LINKSYS WRTG54 (1) en el tejado con una antena omni, con la siguiente configuración: LINKSYS WRTG54 (1) WAN: ip: 192.168.1.2 sub: 255.255.255.0 gateway: 192.168.1.1 DNS: 192.168.1.1 LAN: ip: 192.168.2.1 sub: 255.255.255.0 dhcp disable DMZ activado hacia 192.168.2.2 CASA 2: En mi otra casa, tengo en el tejado una antena direccional apuntando a la primera, con otro LINKSYS WRTG54 (2), con la siguiente configuración: LINKSYS WRTG54 (2) Este router esta configurado como cliente, gracias al firmware ddwrt creo recordar (ahora mismo no puedo acceder a el). WAN: ip: 192.168.2.2 sub: 255.255.255.0 gateway: 192.168.2.1 DNS: 192.168.2.1 LAN: 192.168.3.1 sub: 255.255.255.0 dhcp disable Conectado por rj45 tengo otro LINKSYS WRTG54 (3) en la habitación, que este me reparte la señal a toda la casa. Su configuracion es: LAN: ip: 192.168.3.2 sub: 255.255.255.0 gateway 192.168.3.1 Tengo internet. El problema que tengo es que TODOS los equipos que están en CASA 2, pueden ver a todos los de CASA 1, incluido el Router telefoncia y el Linsys que tengo en el tejado. Pero desde CASA 1 no puedo acceder a los de la otra casa, ni sus Router/Puntos de acceso. Problemas de Firewall lo descarto practicamente, ya que estoy seguro que están bien. No se, si veis algún fallo en la red, espero me deis luz a este problema que me trae loco estos dias. No soy ningun experto, esta configuración la he ido pillando por internet, preguntando en un sitio y en otro, asi que puede estar mal. PD: una cosa que he descubierto, es que desde CASA1, haciendo ping a LINKSYS2 a su ip LAN(192.168.3.1) no lo detecta, pero sin embargo a su ip WAN (192.168.2.2) si lo detecta. Al menos si puede conectar con el, pero a partir de hay, a los equipos de CASA2 no. Perdón por el tostón y gracias de antemano (espero que me haya explicado bien).
  3. Nada, gracias por el link, te lo deja bien claro A ver si me lo solucionan de una vez... Saludos :wink:
  4. Jajajaja, ok, si se presenta la oportunidad se lo digo. ¡¡¡Gracias¡¡¡ :wink:
  5. ¿Y es posible que cambie los valores de atenuación y ruido a lo largo del dia, por cualquier motivo, o estos son fijos? Tambien decir que el técnico que vino le pareció curioso el cambio de velocidad a partir de mediodia o tardes, y dijo algo asi como:"..claro, cuando hay más gente conectada o empiezan a conectarse empeora tu conexion..."
  6. Ok. Llamaré mas tarde a ver si tengo suerte. Asias por todo :wink:
  7. Sale esto: Boton ATM STATUS: [ SAR Counters ] inPkts = 0x00002ce4, inDiscards = 0x00000005 inF4Pkts = 0x00000000, inF5Pkts = 0x00000000 inDMATaskEnd = 0x00000000, inBufErr = 0x00000000 inCrcErr = 0x00000005 outPkts = 0x00002de8, outDiscards = 0x00000000 outF4Pkts = 0x00000000, outF5Pkts = 0x00000000 softRstCnt = 0x00000002 Boton DOWNSTREAM NOISE MARGIN: relative capacity occupation: 22% noise margin downstream: 29.5 db output power upstream: 10.0 dbm attenuation downstream: 17.0 db carrier load: number of bits per symbol(tone) tone 0- 31: 00 00 00 02 34 55 66 67 76 66 66 55 54 33 33 00 tone 32- 63: 00 00 00 00 22 22 22 33 33 33 33 34 44 44 44 44 tone 64- 95: 04 24 44 43 44 44 33 33 33 33 33 33 33 33 33 33 tone 96-127: 22 22 22 23 22 33 22 22 22 22 22 22 22 22 22 22 tone 128-159: 22 22 22 32 22 32 22 22 22 22 22 22 22 22 22 22 tone 160-191: 22 22 22 22 22 22 22 22 22 20 02 22 22 22 22 22 tone 192-223: 22 22 22 22 22 22 22 00 00 00 02 22 22 22 22 22 tone 224-255: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 Boton UPSTREAM NOISE MARGIN relative capacity occupation: 48% noise margin upstream: 26.0 db output power downstream: 8.0 dbm attenuation upstream: 8.0 db carrier load: number of bits per symbol(tone) tone 0- 31: 00 00 00 02 34 55 66 67 76 66 66 55 54 33 33 00 tone 32- 63: 00 00 00 00 22 22 22 33 33 33 33 34 44 44 44 44 tone 64- 95: 04 24 44 43 44 44 33 33 33 33 33 33 33 33 33 33 tone 96-127: 22 22 22 23 22 33 22 22 22 22 22 22 22 22 22 22 tone 128-159: 22 22 22 32 22 32 22 22 22 22 22 22 22 22 22 22 tone 160-191: 22 22 22 22 22 22 22 22 22 20 02 22 22 22 22 22 tone 192-223: 22 22 22 22 22 22 22 00 00 00 02 22 22 22 22 22 tone 224-255: 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 00 No se si son estos, pero son los únicos que me dan resultados. Gracias ;)
  8. Ok, muchas gracias Pero cuando dices que me lo tienen que solucionar en el servicio tecnico, quieres decir que ellos mismo por el telefono desde dnd estén lo solucionan o viene un tecnico a mi casa o a la central? ¿puedo mirar de alguna forma los datos esos de atenuacion y saber de alguna forma si son elevados o no? Repito, muchas gracias :D
  9. Muchas gracias studio. Bueno, he hecho el ping y me responde 1 y otro no, me pone tiempo de espera agotado..., uno si y otro no. ¿Que significa esto? La luz que me comentas no se ha apagado nunca. Solo dos tardes me he quedado sin conexión y la luz que se apagó fue la que pone PPPoE. Y decirte que ya probe con otro router. Me compre uno inalambrico, (conceptronic c54apra) pensando en un primer momento que ese era el fallo, pero sigo con los mismo sintomas. Gracias :D
  10. Muy buenas a tod@s. Resulta que tengo conexion adsl con telefonica desde hace ya casi 2 años y siempre me ha ido bien, y cuando he tenido un problema, pues me lo han solucionado rapido. Pero... desde que me doblaron la velocidad de 512 a 1000, pues la verdad es que va de pena; eso si, solo a partir de las 2 o 3 de la tarde. Por la mañana me va estupendamente. Los test de velocidad me dan los valores correctos por la mañana, pero a partir de mediodia (mas o menos) empieza a empeorar, quedandose a la mitad mas o menos(50 KB/sec), y mas entrada la tarde/noche llega hasta los 15 KB/sec o menos. Yo juego habitualmente a juegos por internet y por la tarde es imposible. La primeras veces que llamaba al SAT me hechaban la culpa a mi pc, diciendo que puede ser un troyano o un virus. Llegue a formatear el pc y todo, pensando en que alomejor tenia algun virus o trojan que no detectara el antivirus y el antitrojano. Y tambien instale en otra particion una distribuicion Linux (Red Hat). Pero seguia igual tando con windows recien instalado como con red hat. Despues me mandaron un tecnico, peero este vino por la mañana y claro, todo iba bien. Se lo explique, y me dijo que quizas fuese la central que estubiera colapsada, que si tal y cual, pero que el no podia hacer nada, ya que para que "tocaran" la central tendría que haber muuuchas quejas de usuarios. Llamada otra vez al 902 del SAT, y despues de explicarlo OTRA VEZ todo, me abren otro parte de incidencia. Les di como numero de contacto esta vez un movil, pero han pasado exactamente 7 dias y aun no me ha llamado nadie y sigue igual (otras veces viene el tecnico a otro dia o como mucho al segundo dia). ¿Puede realmente ser culpa de algun virus o troyano? ¿Incluso en Linux, como me dijo un operador? Si es asi, ¿como puede ser que solo actue por la tarde? ¿Por la mañana duerme? ¿Que puedo hacer para que me hagan caso? En fin, menudo rollazo he soltado. Gracias si lo habeis leido. Ah, tengo un router zixel 650HW (el convertible en inalambrico), utilizo win xp(con avast antivirus, zone alarm, trojan hunter y mas de un antispyware) y a veces red hat linux.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.