Ir al contenido

Zorro2

+Miembro
  • Contenido

    40
  • Ingreso

  • Última visita

  1. bueno al final hoy lo an arreglado definitivamente (espero), le an actualizado la bios y ya va que por cierto el de la tienda estaba empeñado diciendo que era problema del windows y a intentado reinstalarlo y no le dejaba xD y se a puesto a bajar bios y todo el rato bajando bios que no eran de la placa asta que a acertado y parece que todo se a solucionado. Gracias a todos por la ayuda que me habéis dado esta web es la mejor :wink:
  2. a saber el ordenador se quedo luego de estar ellos tocando que solo se encendia la fuente y el veintilador del procesador no hacia nada mas y el arreglo aqui esta cada vez que lo tocan esta peor
  3. si. es del pcbox de alzira me parece que es por la placa que tiene la bios vieja el everest pone 12/17/04 y dice bajo que tiene mas de 2 años ,aparentemente la placa es igual pero la que tenia antes tenia la bios mas nueva creo que era del 2006 y yo no voi a estar tocando eso como mucho que lo toque el y si la caga que la cague el no se yo si por esa fecha ya habrian dual cores la cuestion es que esta a la mitad de su procesador En la placa pone lo mismo que en la foto esa que e puesto tampoco save que procesador es.
  4. pero si para el windows solo hay 1 nucleo el otro no lo usa
  5. solo tiene medio año y ya ves como esta de tocado ahora la temperatura esta bien pero si yo lo quiero para jugar con un nucleo solo ya no me sirve pero me fijado que en el everest marca la temperatura de los 2 nucleos
  6. ya tengo el ordenador y ya me estoy desesperando mira esto y solo me detecta 1 core = me quedado con la mitad del procesador a ver si tiene remedio esto por que tanto fallo no es normal aparte de que teniendo el windows original me an metido uno pirata
  7. esta mañana lo e llevado y ma dicho que era un cable que no hacia bien contacto y lo a arreglado y cuando vengo a casa ya no va otra vez... estado yo tocando el cable ese como hacia el de la tienda y no hace nada parece que es el cable principal que sale de la fuente y la verdad que me están jodiendo ya por que la tienda esta a 10km de mi casa y tanto ir me esta cansando un poco
  8. es como si no estuviera conectado a la corriente aprieto el botón para que se encienda y nada de nada, la fuente esta bien si lo e desconecto yo y todo de la tienda allí si que iva a sido traerlo a casa y no ir
  9. Ya lo tengo el pc alli en la tienda no marcava la temperatura del procesador en el everest pero le puesto que pite si llega a 60º y no pita a full supongo que estara bien. Ahora el problema mas gordo que cuando e llegado a casa lo conecto y no se enciende a ver que puedo hacer.... e mirado si estan todos los cables conectados y parece estar todo bien pero funciona
  10. si antes lo tenia activado eso pero tube que quitar el driver por que se me bloqueaba viendo la tele y cuando lo quite dejo de bloquearse aparte de que si va a full la temperatura es la misma aun que este activado o no. cando lo tenga ya diré aquí como e quedado también me dijo que probaría otro procesador a ver si pasaba igual.
  11. bueno ya lo tienen allí en la tienda y me decía que ya le gustaría a el que el suyo se mantuviera en 65º... y eso que no se que a echo en la bios que ahora ponía menos me a dicho que mañana probara el GIGABYTE G-POWER LITE a ver si este va bien y si sale la temperatura parecida le dicho que me traiga el ZALMAN CNSP9500 ¿este es bueno no?
  12. la temperatura ambiente es de 29º esta así desde que lo compre pero ahora que llega el verano ya se nota mas, usando solo un core ya se pone en 67º si lo dejo mucho rato y cuando pones hacer algo que le cueste la temperatura sube bastante deprisa en unos 10s ya llega a 70º
  13. tengo un tacens gelus de 12cm y sin hacer nada se mantiene entre 40 y 46 pero si lo pongo a full se pone en unos 73º mañana lo llevare a la tienda ¿que ventilador me recomendáis que me ponga? tengo un dual core 3800.
  14. a mi también me pasa no se queda guardado pone que estan abiertos pero están cerrados si lo vuelves a configurar con 4662 te dará alta mientras no lo apagues yo lo que hago es abrir todos los puertos y ya esta.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.