Ir al contenido

ganni

+Miembro
  • Contenido

    7
  • Ingreso

  • Última visita

ganni's Achievements

  1. Probar con este firmware: WAG354G-EU_AnnexA_ETSI_v1.01.05_000_code.bin No tengo ningun medio para colgar-lo en la red. Si alguien lo kiere ya se lo enviare!
  2. Buenas Unberto! Pues no tengo ni idea... esto es lo k me ha dicho el del servicio tecnico de linksys.... A ver si alguien nos lo dice!
  3. Buenas! Ayer fui a comprarme un router WAG354G para mi conexion adsl2+ con jazztel! En la tienda me comentaron k otro chaval tuvo problemas ya k no conseguia conectar con jazztel! De momento no me lo he comprada.... Ayer envie un mail al centro de atencions de linksys explicando mi duda y me contestaron lo siguiente: Gracias por contactar el servicio de correo electronico LinkSys,en orden de poder enviar una versiòn la cual podria mejorar el funcionamiento de su producto, necesitariamos saber cual ès el Annex de su lìnea de Internet, Annex (A) o Annex (. Mi duda es k es esto del Annex... A ver si alguien me lo pueden explicar o a ver si alguien ha conseguido conectar con el router WAG354G con adsl2+ de jazzztel! Gracias por adelantado!!!
  4. Buenas cort! Conecto el router directamente a la linia telefónica y al PC sin ningun otro elemento. Tal y como he comentado, conozco a un chaval que le funciona perfectamente solo con este router. Lo que pasa es que el protocolo que utiliza ya.com es PPPoE mientras que el que utiliza jazztel es PPPoA. Solo existe una diferencia con mi router i el suyo, que el mio tiene 2 puertos de telefono mientras que el suyo tiene solo 1.
  5. Buenas Tengo un router WRT54GP2 y tengo problemas en la configuración ya que no consigo conectar con jazztel. Después de seleccionar "Obtener IP auto.", introducir las DNS, nombre usuario, contraseñas... No consigo conectar con el servicio de jazztel. Supongo que el problema está en el protocolo --> PPPoE. Tengo un compañero que lo tiene configurado igual que yo y que le funciona perfectament con ya.com. He llamado al servicio técnico y me han comentado que tengo que poner como protocola PPPoA. Solo tengo la posibilidad de escoger entre PPPoE,RAS y PPTP. He intentado actualizar el firmware pero el enlace de linksys esta inactivo. A ver si alguine tiene idea de como resolver este problema! Gracias por adelantado!
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.