Ir al contenido

Ralfa

+Miembro
  • Contenido

    31
  • Ingreso

  • Última visita

  1. Ralfa

    ¿Es cosa de Puertos?

    Bueno, nose si esto exactamente va a aqui, pero yo creo que si. Quería comentar un problema que me tiene intrigado y que me tiene muy enfadado, es respecto sobre abrir puertos y sus problemas. Normalmente juego a juegos multijugador y no he tenido ningún problema, excepto con el Hearts of Iron 2. Que este me da mil y un problemas. Tengo Conexión Ono con un Lynkis WRT54G conectado a un Router Cable U.S Robotics. Yo he intentado hacer de todo, he abierto los puertos que requerían 2300-2400 28800-29000 47400-47700 Aun así no consigue funcionar, he probado a quitar y activar el Firewall de Windows y nada (no tengo ningún Firewall instalado).No encuentro el problema de todo esto, instale el Hamachi para ver si funcionaba y probando me funciono un día, pero a los dos días ya no funciono, alguien tiene una lucida idea. Y lo único que aparece en el Hearts of Iron 2 es esto: Para más inrri, el Emule va loco: Error al abrir el puerto 4661 (TCP) en el cortafuegos interno de WinXP para esta sesión de eMule Error al abrir el puerto 4671 (UDP) en el cortafuegos interno de WinXP para esta sesión de eMule Esto me dice sin el Firewall y con el Firewall no me da ese error. Están además puesto en las excepciones del Firewall por si acaso y nada.... Gracias y saludos.
  2. Si tienes otro ordenador podrias probar la Fuente en otro ordenador, aunque la placa Base me da que no es, yo tambien me decantaria por la placa Base, aunque si es, te se apaga en otras situaciones, por ejemplo al encederlo o algo asi.
  3. Por eso no suelo reenviar los correos de ese tipo, porque ya se lo que pasa y asi me ahorro disgusto. Todos tios, por aqui no hay muchas mujeres (a todos nos gustara que pasaran mas xicas por aqui, todo xicos, al final cansa, mas diversidad y parida deberia de haber) asi que es normal. Te pensaba agregar un dia de estos pero viendo el panorama me siento Violento al intentar hacerlo SALU2
  4. Muchas gracias a todos los que habeis posteado, por fin ya se ha solucionado, casi 25 dias despues, se ha solucionado por arte de Magia, llego a un punto en el que por Windows no recibia la señal del WIFI, entonces me dio por instalar la herramiento Ralink, sus Drivers y demas y ya por fin funciona. Gracias a todos, ahora va muy bien y la Señal es de 70 % de media. SALU2
  5. Depende de que hora, como lo tengas configurado y que MOD. Estas son las variables a tener en cuenta, si es hora punta alomejor Capan aun el Emule por la saturacion (dijeron que no lo hacian mas pero para creerles...) si lo tienes bien configurado al final de una cuantas horas la media la tendras por encima de los 20 kb/s y si te pones algun MOD del emule te puede ir mejor o peor.... SALU2
  6. Y al que le explote, es el perdedor, asi hasta que quede solo uno Suerte que yo no tengo ese vicio, ni del cigarro ni del petarno, que ya tube mala experiencia con un petardo SALU2
  7. Eso, se tendra que votar, a Votacion popular :D
  8. Muy raro que en el de terra estes solo tu, porque yo siempre que entro esta a rebentar y nunca me han molado los xats, y menos los de Terra..... Pero nose, todo puede ser y que cuando entres se vayan todos, quien sabe SALU2
  9. Pues tampoco, he cambiado a otros canales y nada, yo ya estoy un poco mosqueado por el asunto, por mucho que mire que cambie o compruebe cosas, nunca encuentro el fallo SALU2
  10. En el Power SAving Mode esta en CAM Y Cam when AC POWER pone Disable SALU2
  11. Creo que tiene algo el Hotmail o lei por hay que puedes saber si lo ha recibido, lo de que lo ha abierto, lo he esuchado yo tambien pero nose por donde estara, tendre que buscarlo o investigr mas. Pero nose si de verdad existira. SALU2
  12. Pues tambien lo he probado de esa manera y no funciona, puede ser por las IP's (dinamica o estatica) al igual que las DNS, porque yo ya estoy muy desesperado y no veo la solucion nose si puede ser de la tarjeta que tiene alguna opcion mal o del Router PD: Gracias por interesarte ^^ SALU2
  13. Intenta probar con otra tarjeta de video, si siguen los problemas sera la placa base sino es la tarjeta, pero asi a ciegas solo te puedo decir eso. SALU2
  14. Teneis suerte, pero probar a poner el Far Cry, Quake IV o F.E.A.R y veremos si sigue asi a tan baja temepratura durante mucho tiempo SALU2
  15. Hosti que susto XD empezaba a ver letras y digo, aqui pasa algo raro o es algo muy raro.pero cuando he visto lo de 20th text ya me he quedado tranquilo. Yo lo vi hace tiempo en otra pagina esta muy guay ^^ PD: ME recuerda a mi primer tres en raya o a mi primer Hundir la flota. SALU2
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.