Ir al contenido

Sanmi1984

+Miembro
  • Contenido

    9
  • Ingreso

  • Última visita

  1. Sanmi1984

    correo jazztel

    como es k kuando creo una cuenta de correo con jazztel, despues de la @ me pone el subdominio que tengo, y no pone directamente @jazztel, antes con ya.com no me salia esto, alguien sabe si se puede quitar¿?
  2. he probado con otras versiones de msn, y sigue haciendo lo mismo, tambien e probado de abrir los puertos de el msn en el router, a parte, el otro ordenador que tengo conectado al router, tambien hace lo mismo :evil:
  3. solamente se corta la conexion del msn, lo demas sigue funcionando perfectamente, he probado con varias versiones y hace lo mismo
  4. ola a todos, hace cosa de dos meses que tengo los 20MB de jasztel con el router comtrend 536, y desde que lo tengo no hay manera de que el messenger me funcione correctamente, cada dos por tres se me corta y vuelve a encender, sobretodo cuando estas manteniendo una conversacion, ¿hay alguien k sepa como solucionar este probema? gracias!!!
  5. Sanmi1984

    DNS jazztel

    Buenas noches, llevo tres semanas con el servicio 20 megas de jazztel y no hay nadie que me aclare el tema de los DNS. De las veces que he llamado unos me dicen que poga 87.216.1.65 / 87.216.1.66 y otros que ponga 62.14.2.1 / 62.14.63.145, alguien sabe cuales son los correctos? los he de poner tanto en la configuracion de la red, como en la configuracion del router? el router me viene por defecto con los 62.14.2.1 / 62.14.63.145. el router que tengo es el comtrend 536 un saludo!!
  6. Sanmi1984

    DNS jazztel

    Buenas noches, llevo tres semanas con el servicio 20 megas de jazztel y no hay nadie que me aclare el tema de los DNS. De las veces que he llamado unos me dicen que poga 87.216.1.65 / 87.216.1.66 y otros que ponga 62.14.2.1 / 62.14.63.145, alguien sabe cuales son los correctos? los he de poner tanto en la configuracion de la red, como en la configuracion del router? el router me viene por defecto con los 62.14.2.1 / 62.14.63.145. un saludo!!
  7. Pues efectivamente, he cambiado los puertos que vienen por defecto en el emule en uno de los dos ordenadores, luego los he abierto en el router con la direccion IP de ese pc, y ahora parece que funciona bastante bien en los pc's. gracias por la ayuda. SALUDOS!!!
  8. pero en el emule por defecto te viene configurado con los puertos 4662 y 4672, entonces en uno de los dos ordenadors e de cambiar esto y poner otros puertos, y luego abrirlos en el router, no?
  9. hola a todos, acabo de contratar el servicio de 20 megas con jazztel, y no hay manera el emule me vaya rapido en ninguno de los dos ordenadores que tengo conecatados al router. En la zona de configuracion del router me pone que los puertos del router estan abiertos a una direccion ip, esto significa que solo estan abiertos a un ordenador? o los puertos quedan abiertos para todos los ordenadores que se conectan a este router? gracias y un saludo
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.