Ir al contenido

PeRRo_RoJo

+Miembro
  • Contenido

    16
  • Ingreso

  • Última visita

  1. Vale ya esta solucionado. El tema es que el protocolo netbios para la identificación de nombres de equipos, no se retransmite a través de internet... a parte de eso, al estar las dos redes en rangos de ip´s diferentes, pues menos aún. Habría que montar un servidor WINS para que este se encargara de recoger todas las peticiones de los equipos y los diera nombres, pero implica tener un equipo 24/7... y como que no. Por lo tanto, el acceso a los equipos se realiza mediante la IP privada de cada uno y modificando el ámbito del servicio: compartir archivos y carpetas ( puerto 445 ) del firewall de windows. De este modo queda rulando perfecto
  2. Buenos días: He conseguido crear una VPN entre ambos routers adsl. El rollo ahora es: ¿como se hace para que se vean los equipos? para poder compartir recursos Para mas información diré: No hay firewall´s activados. Sistemas vírgenes (unos cuantos de cada: windows xp pro sp3 / vista / 7 ) sin antivirus ni nada. El túnel esta correctamente hecho y todos los equipos responden a ping, pero no hay manera de acceder a ellos. Alguna ayudita?? Salu2 !!
  3. Temorizador, seguro que hablamos del mismo router???... Salu2 ;)
  4. Champier, tu no tienes problemas con que se quede pillado en un par de días de funcionamiento ininterrumpido?? Pues mis temores se vuelven a repetir. El router, anoche no me dejeba iniciar sesión en el MSN desde ninguno de los equipos. Por aislar el problema, intento acceder a la configuración interna y nada... se queda pillado. Solución: apagar y encender. Nunca pensé que diria esto, pero menuda mierd# de modem´s router que comercializan los de Linksys. Dos routers y con el mismo problema. Ya no se si probar suerte con el WAG54GX2 o que... con lo bien que tira el 3COM 812 de 5 años. Me recomendais algun otro router ADSL en el caso de que me permitan cambiar de modelo?? SAlu2 ;)
  5. Buenas. Aqui me teneis de nuevo. Hoy mismo he recibido un router nuevo. A partir de ahora, toca contar 4 dias para ver si tiene el mismo fallo. Sigue teniendo la misma versión de firmware y la fecha de fabricación es de diciembre, siendo el otro de Septiembre. En un par de días, os cuento más. Salu2 ;)
  6. Muchas grácias Sergiqu, entonces es probable que el mio estuviera estropeado. Salu2 ;)
  7. Sergiqu, te funciona bien el WAG54GS?? usas emule o similar?? Cuantas conexiones le tienes puesto?? Disculpa que te pregunte tanto, esque tengo el mismo modelo que tu, solo que el mio se bloquea cada 4 dias. El WAG354G no lleva botón de encendido, por lo tanto, si un dia se te va la luz, no tienes que andar buscando el router para encenderlo. Salu2 ;)
  8. Pues nada, al llegar por la noche, e intentar conectar al msn, no entraba, asique me dispongo a entrar en la confi y... tostado... Por lo tanto, el desconectar el encriptamiento no solucionó nada. Ya tengo tramitado el RMA del aparato, veremos a ver si el nuevo que llegue le pasa lo mismo. Os mantengo informad@s Salu2 ;)
  9. Buenas tardes!: No se si tocar madera o no, pero por el momento, no se ha quedado pillado el router. A las 3 de esta misma tardem hará 4 dias exactos que hice el último reset. Lo que hice, fue deshabilitar la encriptacion wireless, dejando la mac y todo lo demás. Cruzaremos dedos a ver. Salu2 ;)
  10. Buenas noches: cort, mced Sigo haciendo varias pruebas más antes de tramitar garantia. Desde el SAT de Linksys, me remitieron que probara esto: ---------- 1. Oprima el botón de reset ininterrumpidamente por un tiempo total de un minuto. 2. Después de los primeros 20 seg. sin soltar el botón desconecte el cable de corriente eléctríca. 3. Pasados otros 20 seg., manteniendo aún oprimido el botón de reset conecte el cable de alimentación. 4. Después de 20 seg. suelte el botón. -------- Mi pregunta es: Esto deberia resetear el router o hace otra cosa como integrar la configuración o algo asi?? pues tras realizar este proceso dos o tres veces, toda la configuración permanecia intacta. albatrox, como has configurado el router?? via "navegador web" o con el cd adjunto?? krispin1985, Una lástima que mis 15 dias hayan pasado, no obstante, me gusta este router y me daria mucha rabia, que no hubiese solución. Salu2 ;)
  11. Ufffff... entonces esto empeora, porque la red KAD de siempre la he tenido quitada, pues nunca me fue bien. El caso, es que por las noches, los pc´s los apago, por lo tanto, no es como si lo usara 24 horas. El router es el que no se apaga... pero no deberia de influir para nada. Salu2 ;)
  12. Bueno, pues ahora mismo acabo de apagar y encender el dichoso router, porque no dejaba ni acceder a la configuración interna. Me gustaria saber, si alguien con este mismo router tiene los mismo problemas, porque la verdad, no veo a nadie con este modelo y no se si achacar finalmente el problema al firmware, al aparato o que. QUe me recomendais?? consejos?? sugerencias?? estoy abierto a todo. Salu2 ;)
  13. Ok, muchisimas gracias por vuestros consejos. Ya mismo tengo puesto a 200 las conexiones y las fuentes, por lo tanto, en un par de dias os contaré que tal fué. boceto, eso me pasa ami tambien, prueba lo que nos comentan mced y cort, porque por ahora, a nivel firmware, no hay solución... Salu2! ;)
  14. Pero 250 conexiones son "pocas" no?? Lo que me preocupa, es esa saturación... porque si con 700 conexiones, peta en 4 dias... con 250?? He intentado meter el último firmware, pensando que quizás, el que venia de fábrica, pese a ser el último, no este bien o algo, y resulta que el archivo que se baja desde la web oficial, tiene extension ISO, y no hay manera de que acepte el "parato" dicho firm. (ni renombrando a BIN) quizás por tratarse de la misma versión?? Sigo abierto a sugerencias. Gracias de nuevo Salu2 ;)
  15. Ahora mismo lo he dejado puesto con 500 conexiones en los dos apartados, tenia 700 antes. No obstante, he leido que este router no refresca correctamente las tablas de estatus de las conexiones en los puertos... Firmware nuevo no hay, y solución por ahora tampoco... pero... a nadie más le pasa?? quizas este mal el aparato?? Alguna idea más?? Gracias por tu ayuda cort Salu2 ;)
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.