Ir al contenido

the_chief

+Miembro
  • Contenido

    12
  • Ingreso

  • Última visita

Acerca de the_chief

  • Rango
    Becario

Información

  • Población
    Albacete

Contacto

  • Tú Web
    http://www.ht-arena.com/albafc
  1. Muchas gracias por tu ayuda, Duende. La verdad es que ya no sé qué hacer. Porque no es normal esto que ocurre. En fin, seguiré probando. De nuevo gracias.
  2. En vistas de que no avanza qiuero probar otra cosa: Tengo un Zyxell 660HW-61 y un 3c0m 812, ambos con firms de Telefonica. Puedo hacer 'puente' con alguno de ellos entre el linksys y el pc sin inet. ¿O puedo poner alguno de esos dos detras del modem de ono y repartir inet entre los dos pcs?
  3. Sí, lo he reseteado. De hecho, unas 4 veces. Simplemente, no conecta al otro pc. Ni aunque esté conectado el sólo. Voy a revisar otra vez las tarjetas de red. Gracias por vuestro tiempo.
  4. Configuración automática DCHP. Tengo ONO, como dije. Gracias por vuestra ayuda.
  5. Gracias por contestar, tito__18. Te comento. He rotado todas las 'bocas' y el firewall del sp2 está desactivado. He reseteado el ruter, pero nada. Ya no sé qué hacer.
  6. Gracias por tu respuesta, El cable funciona bien porque lo he probado con el otro pc (el q tiene inet) y la tarjeta de red no creo que sea porque he probado 3 distintas q funcionan perfectamente. ipconfig: Sufijo de conexion especifica DNS: Direccion IP: 192.168.1.108 Mascara red: 255.255.255.0 Puerta enlace predeterminada: 192.168.1.1 p.d: Creo que debe ser algo del ruter :S
  7. Otro data, el cable del pc q no tiene internet es de 25 metos. Cosa q creo q no importa. Ah!, es paralelo, no cruzado. Bien, ¿no? Estoy desesperado. Antes tenia un por ethernet y el q no va, por wifi, pero los microcortes y caidas me terminaron por cansar y he comprado el cable. Y ahora no va. Por cierto, tengo un viejo 3com 812 de Telefonica, puedo utliizarlo para repartir la conexión entre los pcs. Por cierto, tengo ONO con un moden motorola SB5101 Gracias por adelantado. Y perdón si parezco desesperado :P
  8. El ruter es un linkys wrt54G 5.1 actualizado con el utlimo firmware. creo q es v1.01 Y el problema es ese, q uno de los pcs tiene internet y el otro no. Y ni siquiera recibe paqeutes del ruter. Llevo todo el dia y nada :S
  9. Pues eso, sólo puedo conectar uno de los pcs por cable al ruter, el otro pc envia paquetes pero no recibe. He probado a hacer ping al ruter (192.168.1.1) y se pierden todos los paquetes. Las ips estan bien puestas, y el pc que no conecta está recién formateado. ¿Alguna idea?
  10. Siento mucho la repetición de mensajes. Me daba un mensaje de error y no aparecía mi respuesta. O eso creía. Si algún moderador puede arreglar se lo agradecería. Perdón por las molestias.
  11. Muchas gracias por tu respuesta wendygo En realidad lo que quieren es sólo compartir la conexión a internet, así que no importa mucho la velocidad de transferencia entre ellos. Podrías ayudarme con alguna indicación de cómo configurar el ruter. Por ejemplo, cómo van los cables: el de red del moden al puerto 1, y los otros a dos de los tres puertos restantes (2, 3 y 4). Por cierto, ¿hay que tocar las 4 palanquitas que ponen on/off para activar el hub? Me gustaría conocer algo más del tema para hacer funcionar esto. Estoy un poco perdido. De nuevo, gracias.
  12. Pues eso, mi novia tiene ono y un moden motorola de esos que parecen una aleta de tiburón. Y como tiene 2 pcs (suyo y su hermano) pues había pensado en poner el 3com como hub para repartir la conexión. Conectaría el cable de red al 3com, y en los otros puertos los otros pcs. Creo que sería así. Bueno, me gustaría algo de ayuda para montar esto. Si es posible. Gracias por adelantado.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.