Ir al contenido

G@to10

+Miembro
  • Contenido

    15
  • Ingreso

  • Última visita

Acerca de G@to10

  • Rango
    Becario

Información

  • País
    España
  1. hola a todos tengo un problema con mi reproductor de musica, no logro conseguir borrar una carpeta que se me ha creado cuando un dia se me bloqueo mi dispositivo, he intentado todo desde programas externos para borrar archivos que no se pueden borrar hasta formateando mi dispositivo pero no hay resultado alguno. este es el mensaje que me aparece cuando intento borrarlo. NO SE PUDO ELIMINAR EL DISPOSITIVO DEJO DE RESPONDER O SE DESCONECTO, la verdad que no me explico porque me aparece ese mensaje si el reproductor sigue conectado al pc y ni se apaga ni naaaa!!!! sigue funcionando normal hasta se puede copiar datos y tooo Si alguien le ha pasado algo parecido necesito vuestra ayuda ya no se que mas hacerle un saludo y gracias
  2. ola gracias por vuestra ayuda, pero sigo sin solucion alguna, vaya coñazo de antivirus un saludo
  3. hola, no puedo instalar panda porque me da problemas a la hora de instalarlo con el firewall, ni desactivando el firewall de windows vista, me sigue dando porblemas, lo he desintalado, he utilizado una aplicacion unistaller_08.exe, de panda mismo para q no quede rastro y aun asi sigue igual al volver a instalarlo, he probado a instalar panda de forma pesronalizada todo va bien hasta que toca instalar el firewall y casca, tambien me da problemas de libreria de comunicacion lsp que por cierto tengo una aplicacion que te envia el servicio tecnico LSPUtility, para solucionar dicho problema y nada, otra cosa que me tiene loco y no encuentro manera que desintalarla de mi ordenador, es el adaptador de red PANDA NDIS IM Filter Miniport, que me imagino que es una de las cosas por las que me da problema panda, necesito ayuda ya que el servicio tecnico no logra encontrar solucion alguna hasta el momento, un saludo y gracias
  4. la tarjeta venia integrada en el portatil y este problema me lo viene dando desde que lo compre le he actualizado el software de ATI y aun asi nada
  5. Hola, tengo un portatil ASUS modelo Z53Jseries y mi problema es el siguiente cuando inicio mi cuenta de usuario en windwos vista, me aparece una ventana de error referente al Catalyst Control Center de la tarjeta gráfica. no encuentro solucion a mi problema porfavor AYUDAAAAAAAAAAAAA
  6. ola a todos, bueno desde hace unos dias tengo un problema y es que dejo mi ordenador conectado toda la noche con la mulita descargando y al dia siguiente esta mi conexion desconectada y el emule, la verdad que ya no se como solucionarlo, he descargado la ultima version del driver de la tarjeta de red wifi, tengo un portatil, tambien he cambiado el tiempo que utiliza el ruter para las ips dinamicas lo he puesto con mas tiempo y aun asi nada, la verdad que no me pasaba esto antes cuando tenia la version del emule anterior a la 0.48a creo que sera eso ?¿ o no ayuda porfavor un saludo :
  7. :D muchas gracias por las respuestas ya os contare a ver que tal me ha ido un saludo ....
  8. :arrow: ola a todos necesita una ayuda, alguien me podria decir donde puedo descargarme los drivers para la controladora de video multemedia, y controladora multimedia... de la placa base VIARAMA U8768 he buscado en google y no encuentro nada Un saludo :)
  9. hola, otra vez, creo que ya esta instalado net frame work 2 en mi ordenador ya que son ordenadores de los nuevos con windows vista premium y lo traen por defecto y si no podriais decirme donde puedo ver si esta instalado ya que lo he mirado en programas instalados y no aparece.. un saludo
  10. hola, otra vez, creo que ya esta instalado net frame work 2 en mi ordenador ya que son ordenadores de los nuevos con windows vista premium y lo traen por defecto y si no podriais decirme donde puedo ver si esta instalado ya que lo he mirado en programas instalados y no aparece.. un saludo
  11. Hola, a todos me podeis ayudar con el problema que tengo, me he comprado un portatil ASUS que utiliza tarjeta grafica ATI RADEON X2300 y cada vez que se inicia me lanza un error con la utilidad que trae la tarjeta grafia " CATALYST CONTROL CENTRE:Command line interface dejo de funcionar" o tambien al querer inicIar la configuracion de dicho software "CCC" de ATI me lanza el mismo erros, he actualizado los controladores que traia por defecto para ver si se solucionaba el problema pero sigue igual y no logro entrar a dicha aplicacion para poder configurar mi tarjeta grafica un saludo Alex
  12. Gracias nuevamente javara todo ha ido bien tube un poco de lio con lo jumper pero he salido airoso toda va de pelicula Un saludo :)
  13. Gracias javara ya te contare que tal me ha ido o si me surge algun problema!!!! Un saludo!!!!
  14. Hola a todos bueno mi problema es el siguiente: quiero instalar un segundo disco duro en mi pc como lo hago teniendo lo siguiente configurado de esta manera IDE 1: Maestro HD (Sistema Operativo) IDE 1: Esclavo Cd-Rw IDE 2: Maestro DVD-Rw IDE 2: ????? Yo por mi parte quisiera ponerlo el sgundo disco duro como esclavo de IDE2 pero no me atrevo decirme si lo estoy haciendo bien y si tengo que configurar la bios y como hacerlo vale Muchas gracias
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.