Ir al contenido

saifar

+Miembro
  • Contenido

    11
  • Ingreso

  • Última visita

  1. b]Router Cisco 827 Nuevo | Me lo ha dado un familiar para que lo venda . No tiene tiket. PVP: 40€ Puesto en Casa *. Pago mediante ingreso ( LA CAIXA ) *. No contraofertas *. En caso devolución se dará el importe restando los gastos de envio. *. El primero que confirme se lo lleva
  2. Si tienes este router me lo quedo ZYXEL 660HW-D1 (ADSL/ADSL2/ADSL2+) con alimentador + microfiltro + cable de red RJ45 por 24€ con firmware original de telefónica.
  3. no existe ningun modelo de router tipo Linksys que puedo servir para el trio ? tengo k ir a morir a telefonica al final ?
  4. Hola a todos, tengo mi router con el wifi fastidiado y me gustaría cambiarlo por otro, pero no se si todos los router son compatibles con Imagenio. No he preguntado a telefonica cuanto cuesta uno nuevo pq imagino que sera bastante caro , asi que por ese precio compro algo mejor. o 2º mano. A ver si me puedes decir que modelos o en que me tengo que fijar para saber si sirve para imagenio. gracias
  5. tengo el Zyxel con telefonica y el emule siempre me sale con la cara con 1 venda tapandole los ojos. Creo que habia k configurar algo en el router para que eso cambiase. A ver si alguien me hecha un cable k esto no baja datos ni para tras. thx
  6. Hola tengo una red inalambrica pero la dsde donde esta el router hasta el pc no llega bien la señal entonces sabeis si con otro punto de Acceso adicional puedo colocarlo a la luz y repetira la señal ? o me hace falta un repetidor exclusivo ?
  7. Os cuento... Cuando añado en mi tarj. de Red la segunda direccion ip ( la del decodificador ) en mi caso una direccion de clase A, pues cuando la coloco con su respectiva mascara no consigo ver Imagenio. Alguien le ha pasado eso ? o soy el unico. Tambien he probado hacerlo al reves y me pasa lo contrario. Colocar la del deco 1º y luego la de mi red y nada .... pasa al contrario Imagenio se ve pero la Lan se viene abajo. Alguna sugerencia ¿? Tambien tengo otro problemilla.... Tengo el router Zyxel y conectado el deco y 2 pc's mas. Bueno pues si tengo Imagenio encendido me peta la Lan enviandome en 20segundos 21.000 paquetes UDP, entonces tardo en pasar por ejemplo 1gb unas 10horas. No entiendo pq me envia paquetes UDP a mi LAn cuando estan en Subredes diferentes.. se supone k el router debe hacer su funcion de encaminador...., supongo que al tener un hub de 4 bocas por hay pueden ir los tiros... Thx y sorry por el tocho
  8. Os cuento... Cuando añado en mi tarj. de Red la segunda direccion ip ( la del decodificador ) en mi caso una direccion de clase A, pues cuando la coloco con su respectiva mascara no consigo ver Imagenio. Alguien le ha pasado eso ? o soy el unico. Tambien he probado hacerlo al reves y me pasa lo contrario. Colocar la del deco 1º y luego la de mi red y nada .... pasa al contrario Imagenio se ve pero la Lan se viene abajo. Alguna sugerencia ¿? Tambien tengo otro problemilla.... Tengo el router Zyxel y conectado el deco y 2 pc's mas. Bueno pues si tengo Imagenio encendido me peta la Lan enviandome en 20segundos 21.000 paquetes UDP, entonces tardo en pasar por ejemplo 1gb unas 10horas. No entiendo pq me envia paquetes UDP a mi LAn cuando estan en Subredes diferentes.. se supone k el router debe hacer su funcion de encaminador...., supongo que al tener un hub de 4 bocas por hay pueden ir los tiros... Thx y sorry por el tocho
  9. Tengo uno de los nuevos que ponen ahora ( me lo an cambiado ) y me gustaria saber su direccion ip , se que habia una forma con una combinacion o algo asi. thx
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.