Ir al contenido

otaku8

+Miembro
  • Contenido

    20
  • Ingreso

  • Última visita

Todo lo publicado por otaku8

  1. Asias, pero ya solucione todo... tuve que comprarme otro cable de red cruzado xq elq me compre era cruzado peor el ijo put# n funcionaba... le puesto internete al otro ordena tb, xupando a traves del mio... el problema que sigue es que me va la transferencia de archivos lentiiiisima... no puedo pasar archivos de un ordena a otro xq eso va lentisimo... y no entiendo el xq... Un saludo!
  2. Weno pues despues de mucho toquetear y tal, resultaba q las 2 tarjetas PCi las tenia sin meter del todo en la ranura, jajaj jode despues de tantos años y me pasa estooo... weno pos ara los 2 ordenas lo reconocen y perfecto, bien pues tng el cable cruzao conectao en cada tarjeta... e configurao to paso a paso como aqui http://foro.noticias3d.com/vbulletin...ead.php?t=8228 Bien pues resulta que me dice que el cable de red esta desconectado!! asi que lo estoy flipando, y en el otro ordena tb lo he configurado... que puede pasar?, el cable es cruzado. Saludos y aias tio
  3. Joder!!, la he cambiao de ranura y nada!, y mi bios esta capadisima, es una phoenix, y n puedo toketear casi nada, solo e cambiao 2 irq, xq mas n me dejaba y no veia x ninguin lao lod e asignarlos manualmente... q asco! xD... en fin asias de toas formas tio! ;)
  4. que va tio!, pinxo aunke sea cualkiera de ellas, y me dice q ha habiedo un error en codigo 10... ajajaj el fondo mola, mola :P
  5. Hola!!, hoy me he comprado 2 tarjetas de red conceptronic, y la he ido a instalar a un ordena (pentium mmx con windows 2000 profesional) y ni la reconoce ni na, ni se imuta, weno pos la otra tarjeta q me comprao q es la misma la he instalao en un amd athlon xp 1600+ con windows xp profesional y lo mismo!!!, me venia con un disquete con sus respectivos drivers pero no me la hace funcionar ni con los drivers que em vienen!!!, lo moskeante es q sea en los 2 ordenas... lo que ago es agregar un nuevo hardware manualmente, y elijo usar disco, selecciono dnd tan sus drivers y me da a elegir estas 3 opciones que justo son las mismas q me da a elegir el windows 200 en el otro ordena aki os pongo una captura: bien, pues selecciono una de ellas, finalizo y me dice que no se puede iniciar, error en el codigo 10, y lo mismo en ambos ordenadores... necesito ayuda, por favor!!. Muxisimas gracias gente
  6. Muxas asias tio!! , probare si eso tb a cambiarlo de ranura pci... q podria ser el problema :S... te lo as currao, jeje. Un saludo y asias x to ;)
  7. Pues si probe con el mp3 q funciona a 2.0... y nada... me gustaria probar lo mismo en otro pc... peor claro n tng xDD. Muxisimas gracias x cnt! , x cierto lo mas seguro q me espere a q saken el sp3 xD
  8. Pues te cuento, si si los conecto a los puertos de la tarjeta conceptronic xD, n te preocupes... weno pos e welto a instalar los drivers de la camara digital y na de na... es q n se q me da q si la placa base n soporta el usb 2.0... muxas asias!!
  9. Mira esto es lo q me aparece... Saludos!!
  10. Muxas asias varicap, pero ara mismito toy pasando videos de mi camara digital al ordena y va a 1.1 xDDDD y la camara soporta 2.0... estoy es una castaña!!! jaja
  11. Pues yo tng esa conceptronic pci... y me van a 1.1!!!!... y na... x cierto tng el sp1, no el sp2 instalao podria ser x eso???... mi ordena es un amd athlon xp 1600 es del 2002 asi q mi placa base soporta 1.1... pero vosotros decis q furula y tal xq tiene una controladora independiente la tarjeta pero a mi n me tira como 2.0!!!!!
  12. la luz wan del router estaba siempre encendida, y la wlan y otra q n m acuerdo aora...
  13. Buaaa!!, menua mierd# xD... no lo he conseguido e exo lo del ping y solo me pasa la 1... la mu mamna de la tarjeta pcmcia solo envia n deja recibir, y n ay nada de firewalls ni de windows ni otros... :S... tb lo puse automatico y na!... asi q nada... en fin asias de toas formas.
  14. muxas asias tio!!, pos ara dentro de un ratejo ire pa su casa pa haber si soluciono eso... en la tarjeta PCMCIA debo meter alguna ip o algo??? :S estoy pez en esto de redes xDDDD
  15. pues si la clave la meti tal como viene, y descative el antivirus... aber, meti una ip q me dio telefonica y la puse q al conectarse se conectara x esa ip (q es la q es para acceder al router), q pasa q solo tng q poner los dns y la mascara de subred??, y q la ip la pille de forma automatica???... la tarjeta pcmcia funciona correctamente... y dice q pilla una conexion excelente... :S... aber si me podeis exar una mano...
  16. Hola!!, mi novia se puso el otro dia adsl con telefonica, tiene un portatil... weno pos os cuento, la trajeron el router wireless Xavi 7768r , pero claro ella necesitaba la tarjeta PCMCIA pal portatil q conecte con el router, bien pues oy e ido a su casa a instalar todo, el portatil reconoce todo perfectamente y tal... pongo la ip, los dns, la mascara de subred... y encima me dice q tiene conexion con el wirless pero no conecta!!!... cual puede ser el problem???... muxas asias de antemano!!
  17. Pues mi placa base solo tiene 2 ranuras para memoria sdram... fui al pcbox a comprar una de 512 ya ace bastante tiempo y las tenian agotadas :S :S. Asi q no se... me lo pensare xq eso de q n sean compatibles... Muxas asias :)
  18. Pues mi placa base solo tiene 2 ranuras para memoria sdram... fui al pcbox a comprar una de 512 ya ace bastante tiempo y las tenian agotadas :S :S. Asi q no se... me lo pensare xq eso de q n sean compatibles... Muxas asias :)
  19. Pues mi placa base solo tiene 2 ranuras para memoria sdram... fui al pcbox a comprar una de 512 ya ace bastante tiempo y las tenian agotadas :S :S. Muxas asias :)
  20. Hola!, bien pues keria ampliar la memoria ram de mi ordenador, es un AMD Athlon Xp 1600+, cuando lo compre en el 2001 me vino con un modulo de 128 mb y a los 2 años le compre uno de 256, asi q tng los 2 modulos puestos, pero desce ace un tiempo e pensao e comprar uno de 512 mb y itar el de 128... el tipo de memoria es SDRAM de 133MHz, pero claro los q yo tng solo tienen las "cucarachas" (los modulitos), a un lado, y claro mi duda es q si la compro con q tng los modulitos a los 2 lados q si abria algun problema de incompatibilidad :S :S. Un saludo y gracias!
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.