Ir al contenido

robin-hood

+Miembro
  • Contenido

    1.718
  • Ingreso

  • Última visita

Todo lo publicado por robin-hood

  1. Muy buenas, ¿has probado a usar la red 10.x.x.x con la máscara 255.0.0.0?
  2. Lo más facil y recomendable es ni siquiera intentarlo y usar un switch de red para conectar 4 o más ordenadores por cable de red De todas formas nunca lo he intentado pero no debería funcionar.
  3. Bu! Nah, realmente no creo que ninguno hayamos madurado... o al menos no lo suficiente... Saludos :mrgreen:
  4. La capacidad de subida y bajada son independientes. En las líneas ADSL (Asimétricas) la velocidad de descarga es mayor que la de subida. Así, si contratas 1 Mbps de bajada, como mucho tienes 512 kbps de subida, en las líneas de 20 Mbps de bajada tienes 1 Mbps de subida (velocidades máximas y casi siempre utópicas). El problema de los p2p es que (si no lo configuras adecuadamente), además de coger todo el ancho de banda disponible abren muchísimas conexiones con lo cual si el router no está preparado se satura y se resetea o se cuelga. En cuanto a las colas, programas como el emule tienen un sistema de créditos por el cual se gestionan las prioridades, dando prioridad a los que más comparten. Si tú quieres descargar de otro cliente y él ha descargado algo de ti irás subiendo puestos en la cola adelantando a los que no hayan compartido nada con él.
  5. Hola Tendrás que rellenar los datos que se indican en el manual del router: http://www.adslayuda.com/xavi7768-multi ... pppoe.html con los datos que te haya proporcionado Orange de configuración.
  6. ¿Has abierto los puertos del mIRC? http://www.adslayuda.com/puertos-listado_puertos.html
  7. Uy, yo sí probé lo de ponerle un switch. En su favor tengo que decir que no va peor que si sólo le conectas un ordenador (teniendo en cuenta que tienes el doble de posibilidades de saturar la tabla NAT y dejarlo tiritando, claro). En cualquier caso, con el Sagem 1200 no te van a funcionar correctamente nada más que a veces, los conectes como los conectes. Es un router-patata. Saludos!
  8. Efectivamente, conectar el switch o hub y listo, para que funcione no tienes que tocar nada.
  9. Bueno, ya me he puesto al día. Ains, si es que no puedo faltar tanto tiempo, que luego me tiro una hora leyendo... Yo hace tiempo que no tengo un jefe al que vea realmente capaz. En las comparaciones entre el actual y el anterior sale ganando este, espero que dure. Y bueno, en cuanto a lo de ir al cielo o al infierno... ¿pues si la vida es un infierno para qué cambiar? Además, que sólo me faltaba pasarme toda la eternidad con Ratzinguer Z, Rouco Varela y demás tropa xDDD PD: no tengo tiempo ni para respirar :(
  10. Nooooo, no, no si no hablo de mi conexión. Esta va muy bien y ya tengo los 6 Mb enteros, he modificado la instalación y tengo mucho menos ruido, aunque no te la explico que te puede dar un mareo... está peor que antes Hoy he llamado para que me migren a los 20Mb que ya sí tengo cobertura (por fin). Ya contaré cómo me va. Tengo ordenador en el curro pero no tengo internet, así que estoy más perdido que todo Aún así, de vez en cuando me dejo caer por aquí, aunque mucho menos que antes, y mucho menos de lo que me gustaría. ¿Cómo era el refrán? Ah, sí: "Decía el ciego que veía y eran las ganas que tenía" :twisted:
  11. Pues si no entiendes algo ya sabes, a preguntar ;)
  12. En el estado de la conexión de área local te pone la velocidad de la red HASTA el router, no de la conexión a Internet. Por tanto, si te pone 10 Mbps o tienes una tarjeta de red antigua, o un hub de 10 Mbps o un cable que te está limitando la conexión. Una conexión por cable RJ45 (de red) normalmente es de 100 Mbps, independientemente de la velocidad de Internet. Esto es lo primero que tienes que solucionar. En cuanto a la velocidad, te repito que lo que diga el router es la velocidad de Internet. De todas formas (cuando arregles el tema de la conexión) no te fíes demasiado de los tests y prueba esto: http://www.adslayuda.com/foro-viewtopic-t-70701.html
  13. Si tienes los puertos que necesites abiertos sólo se me ocurre que compruebes el ruido y atenuación de la línea, y si los valores son malos que pruebes lo que se comenta en este hilo: http://www.adslayuda.com/foro-viewtopic-t-69467.html Quizás cambiando la modulación te vaya mejor.
  14. Eso es lo que cuenta. Tienes 20 Mbits/s de bajada y 970 kbits de subida. ¿Cómo pruebas la velocidad?
  15. Pues yo no es que trabaje más, pero ahora aunque tengo ordenador no tengo internet Además que estoy con mi método de estudio "Aprenda PHP trasteando" en los pocos ratos libres que tengo... argffff A mí me gustaría tener menos años (ya puestos a pedir) pero no cambiar de generación. Vivan las 4 dimensiones PD: 79 rules! :P
  16. :lol: :lol: Entonces me quedo más tranquilo, soy un friki modesto
  17. Ojo, que está muy bien hacerlo por Telnet (es fácil y tal) pero los cambios no se guardan. Si se va la luz o apagas el router tendrás que volver a hacerlo.
  18. Eso es imposible. Sólo sería posible en Matrix. Cada cosa es para lo que es, y el Messenger no es para eso.
  19. No si lo digo por pura envidia (y de la mala): no tengo ni tiempo de ser friki :cry:
  20. wualaaaaa que frikis!!! xDDDDDD PD: Solo hay 10 tipos de personas, las que saben binario y las que no.
  21. A mí si me funciona el link Este es el programa directamente: http://ardownload.adobe.com/pub/adobe/r ... _es_es.exe
  22. Hola Depende de la versión del firmware puede que la opción para cambiar la modulación no aparezca en la configuración del Huawei. De todas formas puede cambiarlo por Telnet. En este hilo se explica: http://www.adslayuda.com/foro-viewtopic-t-69467.html
  23. Los datos genéricos los puedes ver aquí: http://www.adslayuda.com/Generico-datosdeconexion.html El usuario y la contraseña te los tienen que decir los de Tele2
  24. Tendrás que arrancar con un disquete o CD de arranque en MS-DOS con soporte para CD-Rom (más que nada para después de formatear poder instalar). De todas formas, estoy de acuerdo con El_Angel_Caido y te recomendaría W98SE. El Windows Me es más lotería, si te sale bien va bien, pero si no al mes te veo formateando de nuevo. Lo que no puedes esperar, Nexus47, es meterle juegos al W2k (aunque muchos sí tiran) que se supone que es un sistema operativo para entornos de empresa. Por cierto, a mí ese error me lo ha dado instalando WinXP y (en mi caso) es porque el disco duro no está como para tirar cohetes. Ya que arrancas en MS-DOS, en la carpeta (lo digo de memoria ) d:\tools\oldmsdos\ estará el ScanDisk (suponiendo D la unidad de CDROM). Suerte!
  25. xDDD eldrac no queda bien que pongas a la sueca en el post y le tires los tiestos a pepaley Yo para incumplir los propósitos... pues no hago y ya está. No voy a ir al gimnasio, no voy a dejar de fumar, no voy a salir menos...
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.