Ir al contenido

D_Jam

+Miembro
  • Contenido

    7
  • Ingreso

  • Última visita

  1. Hoy les he comentado esto a los de Ya.com y me han dicho que a lo mejor el problema es que dan demasiada potencia desde la central, que miraran que reduzcan la potencia y que luego el router me tiene que sincronizar sin el filtro... esto es logico? Por demasiada potencia el router puede no sincronizar?? Quereis decir que si me solucionan esto podre navegar sobre los 8-10 mB que me dicen ellos?
  2. Estoy cansado de hacer pruebas, he leido bastantes posts sobre el 3Com de Ya.com diciendo que es un router bastante pobre y que los problemas de conexion se han solucionado tan solo cambiando el router... y como el 3Com me esta dando bastantes irregularidades, funciona intermitentemente y estoy bastante desesperado he pensado en canviar el router. Pero no estoy muy seguro de qual es el mejor router para la conexion de Ya.com, he visto que se habla muy bien del USR 9108 pero a parte de que tiene un precio bastante alto tengo que buscarlo en paginas extrangeras... entonces : Hay algun router similar ( con opcion Wi-Fi ) que sea igual de bueno o que me pueda funcionar bien con el ya.com de 20Mb? Muchas Gracias.
  3. la verdad es que no se si esta lejos de la central... como puedo saberlo? Hay alguna pagina donde localizar la central? Que se entiende por lejos? ( cuantos kilometros ? ). Y si me tuviera que poner en contacto con averias de quien? De telefonica? Otra cosa, la caja de telefonica es de las que ponen PCR... Ya.com me dijo que podria darme problemas, pero llame a Telefonica y me dijeron que ellos tienen constancia que es una PTR... no entiendo como tienen ese dato si la caja pone que es PCR pero bueno... si llamo a los de averias para que me revisen la linia y me canvien la caja me van a cobrar?
  4. LLevo casi un mes sin conexion con las 20Mb, es una pequeña tortura cada dia... cuando me llego el modem sincronize sin problemas pero no se me encendia el online... luego una tarde se encendio y pude navegar casi una hora... pero se me desconecto de nuevo. Llame y me dijeron que habia una averia nacional de albura... una vez restablecido lo de Albura el modem ya ni me sincronizaba... y ayer probando inventos de la abuela intente poner el filtro ( el que se tiene que poner en el cable del telefono ) en el cable que unia el router con la roseta... y mi sorpresa es que sincroniza y se conecta... a una mega pero se conecta... con una atenuacion y un ruido bastante altos y las velocidades de up y down son 412/4962 pero de momento aun sigue conectado... No entiendo porque sincroniza con el aparato puesto y no sin el... que significa eso?
  5. Si tengo usuario y contraseña, PPPoA, lo que me llamaron los de ya.com y me dijeron que mi linia era incorrecta...¿?¿? que significa eso?? Y me decian que me mandaban un tecnico dentro de 72h cuando ya hacia 96h que lo estoy esperando... alguien que me sepa decir lo que quiere decir eso?
  6. Hoy he vuelto a llamar, me han dicho que la linia ya esta activa. Previamente ya pedi que me enviaran un tecnico, me dijeron que en un plazo de 3 dias me enviarian alguien... en principio el viernes tienen que haber venido, cumplen los plazos en servicio tecnico? Puedes explicarme por favor eso de los cables de la calle?? Es que no entiendo bien a lo que te refieres. Gracias.
  7. Hola, soy nuevo pero llevo leyendo bastante tiempo por vuestros foros, y ahora necesito una pequeña ayuda. Estaba en Arsys 1Mb. y todo perfecto... he leido millones de quejas pero a mi siempre me ha ido bien, y me mandaron un correo diciendome que se pasaban a Wanadoo... y vi logico hacer un paso importante y entrar en el ADSL 2+ y contrate los 20Mb de Ya.com. Ha ido todo muy rapido, en menos de 10 dias tenia la baja de Arsys y el Router Wifi en casa... lo enchufe, lo conecte todo, el ordenador lo reconocio... todo perfecto... PERO : El led Online no se enciende y no se porque, confirme el nombre y la contraseña con la compañia, incluso cuando lo pongo no me da ningun error y continua pero no muestra las paginas de internet... es posible que aun no hayan activado la linia? O a que puede ser debido? Muchas gracias.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.