Ir al contenido

saphoenix

+Miembro
  • Contenido

    9
  • Ingreso

  • Última visita

  1. buenas noches como les va?Tengo un router encore enhwi g3 y cuando lo conecto a la pc asi sea con cable o sin cable se queda con un signo de exclamación en la barra de tareas. Ingrese a la configuración del modem y esta en modo Route, le cambie la IP al Router por la opcion de LAN a 192.168.0.1 y entonces quedo Start IP 192.168.0.100 End IP 192.168.0.200. Como la conexión seguía con el signo de exclamación le di a la opción de Troubleshoot Problems y ahora me aparece el mensaje de la imagen anexa. He apagado el modem y router, he cambiado los cables y persiste el problema. Sera que este modem tendra algun tipo de problema con el Sistema Operativo? ya que el router es del 2005 y la ultima actualización es del 2007, mientra que el SO es el 8.1 (también probé con Win7)Ahorita por ejemplo escribo porque conecte otro router (Tp-Link) que me prestaron y lo toma automaticamente. Es como si algo estuviera bloqueando el otro router que no lo deja toma ningun valor en la ip, mac, dns..... Que podra estar faltando.En PPPoE coloque dinamica IP y static IP colocando la dirección que me muestra en el IPv4 de CMD, y tampoco me funcionoQue me podría estar faltando?Podria cambiar el firmware del router? Con el tomato RAF serviria?Gracias y saludos
  2. HOla buen dìa como les va? Yo por aqui escribiendoles, saben que he comprado un router modelo Cisco WET610N para repetir la señal de mi router principal Cisco-Linksys E3000. Mis preguntas son las siguientes: Se podrìa repetir la señal de forma inalàmbrica? como serìa el proceso de configuraciòn de los dos? se puede repetir via wifi? Saludos y gracias por la ayuda prestada.
  3. Que tal amigo, dentro de poco voy a comprar un router cisco y pues he visto que hay bastantes modelos. Cuál me podrían recomendar entre todos los linksys?. En mi casa tengo una desktop, tres laptops y una ps3. Cual me recomendarian para todo esto?. todas se conectan por wifi y la desktop por red rj45 Saliendo de dudas alguien me podria decir para que sirve este adaptador? http://homestore.cisco.com/en-us/Adapte ... ewprod.htm Saludos
  4. Sr. cort pues le agradezco mucha su ayuda. Ya con las paginas que me distes pude habilitar los puertos tcp/udp para el emule . Muchas gracias!. Salu2.
  5. Hola buenas noches. Compre un router netgear wgt624 y la cuestion es que ahora me conecto en el emule y siempre me aparece con id baja, alguien me puede ayudar de como configurar este router para librar los puertos? he googleado y he visto qeu en varios foros no han tenido respuesta y no se si me puedan ayudar aca. Le agradezco su pronta ayuda. Salu2.
  6. hola de verdad disculpa tanta molestia, te explico: si me ponia eso de el nombre y contraseña predefinidos son admin pero tampoco sirven y yo no e podido cambiarlos xk nisikiera se donde se hace.como puedo mirar cual tengo?
  7. hola, gracias por responder. pero fijate, fui a la pagina k me dijiste para abrir mi router, pero en esa pagina me pone k teclee una direccion ip en internet,lo ago pero no me sale nada.pero e encontrado ese mismo enlace en una pagina en ingles y ai se pincho en un enlace me sale la ventana para poner el nombre d administrador y la contraseña, pero no se lo k poner me salen predefinidas dos direcciones ...@hotmail.com k son mias pero les pongo mi contraseña y no sale nada,nose lo k tengo k acer...
  8. Holas... bueno tengo la id bajaen el eMule y ya me han ayudado a conseguir abrir los puertos del firewall, pero tambien me dijeron que tenia que abrir los del router, por lo que he averiguado el router no tengo mucha idea pero encontré estos datos. modelo:DI-604 nose si sera la marca:D-link Ojala me puedan ayudar. Gracias
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.