Ir al contenido

GiViTXi

+Miembro
  • Contenido

    4
  • Ingreso

  • Última visita

  1. Ya lo tengo todo perfecto. TONTO e IGNORANTE de mi... que puse un microfiltro entre el router y la roseta telefónica...(pa darme dos collejas). Pero bueno,sin tocar nada mi BitComet vuelve a ser quien era... Lo mejor de todo,es que ya me sé todas las características de mi router,cuando hasta hace dos dias no tenia ni idea de routers. Menudo monólogo he convertido en esto,aún y todo,gracias a todos y especialmente a esos moderadores quienes hacen esos magníficos tutoriales. Un saludo.
  2. Que conste que he seguido todos los pasos de http://www.adslayuda.com/C54APRA.html desactivando el firewall y el kaspersky y por ejemplo,cuando abro el BitComet desde el puerto 21902, en la pagina http://www.adslayuda.com/TestPort.php me dice que tengo el puerto abierto (o sea bien). Pero que vamos,mi descarga para ser un ADSL de 1 Mb, es muy muy lenta,no llega al 15 kb/seg con este router,y con el anterior modem que tenia,(sagem 800),me descargaba una descarga directa como dios manda.(maximo 110 kb/seg). Alguien sabe porque mi router no me deja sobrepasar los 15 kb/seg?? Gracias de antemano.
  3. Hola, Con el Bitcomet y con el Soulseek. Aún así si intento bajar cualquier cosa con internet explorer,tampoco me pasa de los 15 kb/seg o menos normalmente. Gracias por molestarte,yo sigo en mis trece...
  4. Hola muy buenas a todos,os rogaria que me ayudarais por favor.Este es el caso: Tengo un modem-router conceptronic C54APRA.Dos ordenadores con WinXp sp2. Y tarjetas inhalambricas instaladas en los dos(SMCWPCI-G 54Mbps Wireless PCI adapter). Tengo adsl wanadoo naveghable 1Mb. He conseguido entrar a internet,(configurando bien todos los datos)pero,cualquier descarga no me pasa de 15 kb/seg! ,es muy raro,ya que con el modem anterior (el sagem 800) me iba como una bala el bitcomet y cualquier descarga directa y con este router..no llega a 15 kb/Seg,normalmente son 12 y mientras no puedo acceder a ninguna pagina web. He visto como abrir los puertos,con el VIRTUAL SERVER, este caso por ej: bitcomet 10.0.0.78 TCP 21902 21902 21902 Pero nada,que mi descarga no sobrepasa los 15 kb/seg. No encuentro manera,y he probado de todo. Eso si,no he actualizado el firmware,me dice que tengo: "Current Firmware Version : V1.00B02T02.CT.20050222" Alguien sabe porque me va tan lento? Perdon por la chapada y si no se entiende muy bien.Un saludo a todos.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.