Ir al contenido

tsubasa78

+Miembro
  • Contenido

    11
  • Ingreso

  • Última visita

Acerca de tsubasa78

  • Rango
    Becario

Información

  • Población
    en un pueblecito de werba
  1. He leido el hilo entero y me han entrado ganas de actualizar al firmware 2.06 pero me da algo de miedo. No he tenido problemas con el firmware de casa (1.07Y). ¿Se puede volver al anterior en caso de malfuncionamiento?.
  2. He leido el hilo entero y me han entrado ganas de actualizar al firmware 2.06 pero me da algo de miedo. No he tenido problemas con el firmware de casa (1.07Y). ¿Se puede volver al anterior en caso de malfuncionamiento?.
  3. He leido el hilo entero y me han entrado ganas de actualizar al firmware 2.06 pero me da algo de miedo. No he tenido problemas con el firmware de casa (1.07Y). ¿Se puede volver al anterior en caso de malfuncionamiento?.
  4. Como habia oido escuchar que el centrino tiene instrucciones para el manejo y mejora de wifi... quizas este equivocado. Bueno, pues mañana probaré en el router Xavi sin encriptación y postearé los resultados. EDITO: He probado el acceso en casa de un familiar que tiene un ZyXEL 660HW y sin encriptación funciona... pues si que teniais razon acerca de la encriptación WEP, pero lo que me intriga es como es posible que no soporte encriptación con un adaptador de red como el Intel PRO/Wireless 2200BG incluido en casi todos los portatiles?. Y lo mas raro aun, con la llave Conceptronic que soporta
  5. ¿Es posible de desactivar las funciones inalambricas incluidas en los centrinos?. Es otra posibilidad...
  6. Te respondo. La clave se la introduzco y perfecto, sale conectado, señal excelente 54 Mbps. El firewall es lo primero que he desactivado ya conociendolo y haciendo un ping al router me da tiempo de espera agotado, tanto con la WiFi del portatil (Intel PRO/Wireless 2200BG) como con la Conceptronic C54RU (llave USB). Que no funcionase la WiFi del portatil me lo podria creer (he tenido en mis manos portatiles con la WiFi "reventada"), pero que falle la llave USB que en el equipo que tengo funciona... eso ya si que no me gusta nada...
  7. Puff, eso va a ser que no porque tengo a un par de vecinos que me estaban robando la señal y desactivar el cifrado seria un "suidicio". Lo que me extraña es que incluso probando con una llave WiFi USB de Conceptronic que tambien tengo me haga lo mismo... tendre que desistir e intentarlo en la casa del dueño de dicho portatil... pero es una cosa que me gustaria resolver por si se me presenta mas casos de esos... :wink:
  8. Por supuesto. Todo esta correcto, pero nada... :cry:
  9. Ahora lo tengo conectado a mi router, un 3COM (el que da ya.com) y nada de nada. Tiene puesto todo manualmente (ya que tengo el DHCP del router desactivado), DNS y puerta de enlace. El ping me da tiempo de espera agotado, aunque aparentemente esta conectado, da señal excelente.
  10. Si tiene clave WEP y por supuesto que se la he introducido. Como dije antes, el portatil y el router se conectan (si no le sumistro la clave no se conectan), pero luego no navega ni tengo acceso a la red ni al router.
  11. Me han pasado un portatil para que lo formatee ya que segun el dueño no se puede conectar a su router por medio de wifi. Como ha contratado telefonica le han dado el router Xavi. Pues cuando llego a mi casa lo intento conectar a traves de un router 3com (ya.com) y se conecta pero luego no puede navegar. Formtaeo y cual es mi sorpresa de que sigo teniendo el mismo error, pues le instale una llave USB Wi-Fi conceptronic ya que pense; "tendra su wifi 'chamuscao'". Pues me sigue pasando lo mismo... ¿Que pudiese ser?. Por cable funciona perfectamente. Lo que me extraña es que incluso con la llav
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.