Ir al contenido

monra124

+Miembro
  • Contenido

    53
  • Ingreso

  • Última visita

Todo lo publicado por monra124

  1. Buenos días. Hacía mucho que no me pasaba por aquí , ante todo saludos a todos. El tema es que recientemente he puesto la firba de Adamo, te montan una ont i un router capada hasta las cejas, el caso es que con mi anterior línea ya lo tenia con un segundo router, porqué lo tengo a 25m y allí reparto tanto por cable a un pc y por wifi para los dispositivos. He intentado configurar para qeu funcione, funcionó un día y otro ya no, el tema es que lo conecto al puerto 4 el router de Adamo EG_200 este es un puerto Wan, configuro mi tp-linl td-w8980 en modo bridge y en una ocasión le ha asigando i p y a funcionado, pero al rato ya veo que no tiene ip y no funciona. también cuando funciona si se conecta un dispositivo por wifi un segundo ya no puede conectares, el pc conectado pro calbe dice que tiene conexión a internet pero no puede navegar, he probado de todo y nada, incluso he llamado a Adamo y ellos no dan soporte para routers neutros ni tan siquiera facilitarme las vpi y vci. Alguién se ha encontrado con algo similar o tiene funcionando un segundo router con ese operador? Gracias de antemano
  2. Lo he probado varias veces y siempre me dice que no está permitido , hablo de la antena pharos
  3. Ok si tengo algún problema con tirar el cable intentaré lo que me cuentas. Por ceirto el pharos tiene el modo de escaneo pero me dice que en mi zona no está disponible Muchas gracias por la ayuda
  4. O sea tendría que ser otra antena pharos por ejemplo o otro ap en vez del router?
  5. Pero con el equipo que tengo y estando a 20 metros no llega, tendría que funcionar bien, de echo siempre a funcionado bien, es ahora cuando peor va, los router no siendo de los mas caros tampoco son malos, o eso creo yo y la antena pharos 210 par la distancia que hay mas que suficiente, no?
  6. Lo del ayuntamiento no me preocupa. lo de gastar dinero si merece la pena no hay problema, ya que desde que tengo la red por wifi ya hace 15 años he ido mejorando equipos.
  7. Que la linea de internet que es mía, está en casa de mis padres, porque tienen telefono fijo y también uno quiere internet y yo como no quiero linea pues me conectaba mediante wifi, viven enfrente al otro lado de la calle. Donde vivo no hay fibra y dicen que llega 10MB que no es verdad, el caso es que tiraré un cable ethernet de mi casa hasta la suya cruzando la calle
  8. Por eso al final quiero hacerlo por cable, si se queja algun vecino no quedará mas remedio que volver a hacer alguna red wifi, llevo mucho y muchos años por wifi, pero la calidad de la linea que llega por cable es muy pésima y con bastantes cortes y la wifi por tanto cada vez peor y por eso supongo que empiezo a tener tantos problemas. gracias por vuestro tiempo
  9. Te entiendo pero no necesito tener tantos aparatos consumiendo si con uno se podría hacer, ya había barajado esa opción pero como digo son dos conectados todo el dia a la red Te entiendo pero no necesito tener tantos aparatos consumiendo si con uno se podría hacer, ya había barajado esa opción pero como digo son dos conectados todo el dia a la red
  10. Pues puede ser, pero he ido probando y probando y nada, a ver si puedo tirar un cable y no se queja ningún veciona, que raro será que no lo hagan . Gracias
  11. Lo he hecho todo de nuevo, a parte este tv al ser un modelo mas antiguo no puedes tener varias conexiones, tampoco tiene wifi, lo puede tener si comprar el pen de samsung el cual no me interesa . Como he dicho anteriormente si lo conecto al AP que substituyo funciona excelentemente, ahora no dispongo de otro router de otra marca o modelo no tant nuevo para probar si funcionaria. gracias
  12. Pero no entiendo que todos, tanto smartphone como pc tengas conexión y el tv no, incluso en las mismas condiciones, hoy he acercado mas el router para que tuviese más señal, pues nada igual. He intercambiado routers, el 8970 como principal i el 8980 que es algo más potente y moderno en WDS y nada, al final pienso que es una incompatibilidad del tv con estos router.
  13. El Netgear le llega un 38% y el tp link depende cuando lo miras lo he visto a 39 y 33, siento no hacer las capturas. Lo curioso es que la antena que segun documentación alarga 5km, està a 20 metros sin paredes solo un cristal, pero como digo siempre me ha funcionado.
  14. A ver si saco tiempo esta noche y pongo los datos. El netgear es el WN3000RP
  15. Pues el tema es que el otro equipo, un netgear solo tiene una salida rj45 i necesito mas, la configuración exactamente lo mismo, però con la ip distinta claro , la potencia de la señal del 8970 es mejor que la del netgear, po eso estoy completamente perdido, sin saber ni que probar
  16. Hpy he probado con distintas DNS y nada, exactamente con estas 80.58.0.33 80.58.32.97 Os dejo un esquema un poco cutre para que veáis como está todo conectado No he puesto el tv que es el unico que tiene problemas y esta con el utlimo firm también, configurado: Ip: 192.168.0.8 Mascara: 255.255.255.0. Gateway: 192.168.0.1 conectado por una de las salidas Rj45 del router 8970
  17. Gracias vaxx mañana lo pruebo, pero con otro AP no tengo problemas, tengo puestas las de movistar 80.58.61.250/80.58.61.254 siempre me han funcionado bien, pero probar... lo haré.
  18. Incluso haciendo ping en un pc en la misma red el tv que es la ip 192.168.0.8 lo hace correcto. Pero me sigue diciendo que no tiene red . Nadie tiene alguna idea para probar? Gracias
  19. EL router principal es un tp-link TD-W8980, el cual està conectado a un pc por ethernet casi siempre parado, de una de las salidas ethernet està conectada la antena pharos CP210 que està en modo punto de acceso. Luego tengo el tp link TD-W8970 conectado a la antena pharos CP210 mediante WDS, cada uno con sus IP correspondientes y como es normal la misma puerta de enlace que es la del router principal 192.168.0.1 y es el único con el dhcp activado, la antena y el 8970 tienes el dhcp deswcativado. Del 8970 un cable ethernet hacia el TV y por wifi un par de smartphone y un portàtil, de vez en cuando otro portàtil, todos con las ip manuales, menos el smartphone de la mujer que lo tiene por dhcp automàtico. Todos tienes red menos el televisor que dice que no hay red, pero sale en la red local incluso utilizando algun software para ver los equipos conectados lo encuentra y como decía si conecto el pc funciona y tiene red Todos tienen el ultimo firmware disponible Gracias por responder.
  20. Ahora hace un ratito se me ha ocurrido conectar de nuevo el pc por cable, la sorpresa es que las salidas ethernet si tiene red, el problema es que pensava que no porque el tv no tenia red, tengo las ip manuales , lo he probado en automaticas y tampoco, he conectado el televiso al punto de acceso que tenia conectado antes que este router y funciona, el problema es que o bien pot tema de firmware o no se que , el tv que es samsung 40 UD6100 con el router 8970 no funciona, no tiene red, puede ser posible? Sigo probando, he probado con un cable ethernet CAT5 y uno CAt6 para descartar el tema cable y sigue sin funcionar, en cambio conecto a la salida dj45 del antiguo punto de acceso y funciona perfe4cto, ya no se que mas probar, no tiene lógica. Podría ser que la salida rj45 saliera con una transferencia mas lenta i el tv no llegue a conectar?
  21. Hola a todos, hacía mucho , pero mucho que no pasaba por aquí. Os comento el tema, después de sufrir para conectar este router por WDS a una antena tp-link pharos cp210 y lograrlo, ayer funcionaba tanto la red wifi como las salidas ethernet del router tp link TD-W8970, hoy las salidas ethernet de este no hay red, en cambio la wifi funciona perfectamente. La pregunta es a alguien le ha sucedido lo mismo o sabe cual puede ser el motivo, ya no se ni que mirar, al principio era al revés, las salidas rj45 tenían red i la wifi no. Saludos y gracias de antemano
  22. Tras estar rpobando , no dejarem acceder mediante web ni telnet, i no poder acceder lo queria resetear, pero este ni por el boton de reset dandole las 3 veces , el cual he usado varias veces, ni dejandlo presionado , lo hace , alguien sabe como lo podria hacer??? GRACIAS y un saludo de antemano.
  23. Nadie sabe decirme si hay alguna forma de hacerlo , he probado con el progama "tftp" pero de momento no he conseguido no se si por contraseña o porque . Lo raro es que le hago un ping al router y envia todos los paquetes y recibe perdiendo alguno pero recibe , y no puedo entrar a el.
  24. Os queria hacer uan pregunta despues de una mala actualizacion de uan firmware como se puede recuperar recorde ver algo de esto por el foro y no lo encuentro , es un wrt54gs eu . Se me ha kedado sin conexion y no puedo entrar.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.