Ir al contenido

manval

+Miembro
  • Contenido

    8
  • Ingreso

  • Última visita

  1. Buenos dias. Desde hace más de diez años soy cliente de ADSL 20megas + línea de teléfono con Jazztel y en octubre de 2012 cambié mi contrato al Pack ADSL ahorro total, que incluía ADSL 20 megas, línea de teléfono y móvil con 100 minutos y 100 megas a máxima velocidad por 19.95€ para siempre. El pasado mes de noviembre les llamé para informarme sobre la fibra óptica, al tenerla instalada varios vecinos de mi bloque. Después de muchas llamadas y pasarme con varios operadores y con la empresa instaladora de la fibra, me indican que no me la pueden montar. El problema viene con la factura de diciembre, porque paso de pagar aproximadamente 43€ a pagar 181,27€. Es por ello por lo que decido llamar a Atención al Cliente de Jazztel. Allí me indican que se han realizado cambios en mi línea pero que no hay constancia de que yo los haya solicitado, y por eso me han cobrado 90€ de penalización y 25€ por las conexiones y llamadas de la línea móvil. El servicio de Atención al Cliente me indica que van a elevar mi caso a un nivel superior y que me llamaran antes de 7 días. Sin embargo, sigo esperando la llamada desde el pasado 25 de diciembre de 2013. Después de exponer mi problema en un foro técnico de Jazztel, me escriben contestando que me devolverán los 90€, ya que se han realizado varios cambios en la línea (los días 26 y 30 de noviembre de 2013), pasando el ADSL de 20 megas (19,95€) primero a 20 megas (19,95€) y después a 12 megas (19,95€) (cambios que nunca han sido solicitados por mi) y que ellos me vuelven a poner el ADSL a 20 megas (19,95€), aplicándome una permanencia de 12 meses por un importe de penalización de 75€. Les vuelvo a reclamar por teléfono el 9 de enero de 2014 (esta vez sí me dan número de reclamación y un nombre de contacto, quedando en llamarme antes del 16 de enero de 2014 con la solución, ja ja ja) y, además, les reclamo también por correo los 25€ de la línea móvil, así como el IVA de los dos conceptos, ya que en ningún momento me indican la devolución del IVA que ya me han cobrado y la anulación de la permanencia. El pasado 8 de enero de 2014, la línea móvil que tengo contratada con ellos no me permite realizar llamadas. Me pongo, por lo tanto, en contacto con el servicio técnico, pero después de realizar todas las comprobaciones que me indican que tengo que hacer, el 9 de enero de 2014 me comunican que he consumido más de 50€ en la línea móvil y que, por eso, me han restringido las llamadas salientes. Pregunto por la persona que me atendió en la anterior reclamación y me indican que no me pueden pasar con él (no hay constancia de esta persona). Tras exponerles que llevo 14 meses con una tarifa plana en esta línea, me indican que me la habían dado de baja el 26 de noviembre de 2013, poniéndome una tarifa diaria. Tras reclamarlo nuevamente, me vuelven a activar la tarifa plana y generan otra reclamación por el importe de la línea móvil, indicándoles también que quiero que en la misma reclamación hagan constar mi disconformidad con la permanencia que me han aplicado, pero me indican literalmente que no, «porque, si tengo permanencia, será por algo y que no se puede quitar». Ayer me vuelve a contestar por correo sobre la reclamaciones, contestandome lo siguiente: "Hola Manuel Verificamos que no existe registro de que no aceptaras la oferta aplicada. " Ahora, tenemos que demostrar que no hemos aceptado algo que no nos han propuesto, para alucinar en colores. Eso si, me devuelven los 90€ y los 25€ cobrados de mas, ya que reconocen que no tenian que haberlo cobrado. Por supuesto, reclamación en Facua, y en usuariosteleco y cambio a cualquier otra compañia, aunque tenga que pagar más dinero todos los meses, pero estos impresentables que no cuenten conmigo. Saludos.
  2. No sere yo el que defienda a timofonica, pero desde luego conmigo cumplieron perfectamente, en la ultima factura me hicieron la devolucion de la linea, del alquiler del terminal y del mantenimiento del terminal, que tambien te lo cobran por adelantado, mira en tus facturas.
  3. Hola de nuevo. Lo de la sapiencia de los tecnicos, de cualquier operador, por experiencia propia, se que se limita en la mayoria de los casos, a la pantalla que tienen delante con los datos de conexion para cada tipo de router ofertado por ellos, y con menos de 6 meses de antiguedad . De todas formas probare esos valores, aunque segun jazztel esos datos son para ADSL, no para ADSL2+. Aunque lo extraño es que con los datos que tengo el otro router funciona sin ningun tipo de problema. Esta tarde pruebo de nuevo el 3com y comento resultados. ---Editado 27/04/06 15:55--- Bueno de momento con PPPoA 8/35 VC-MUX, en lugar de PPPoE 8/35 LLC parece que va bien, esperemos que aguante Saludos y Gracias.
  4. Hola de nuevo. Como te comentaba, esta es la configuracion que me dio jazztel, es la que tengo funcionando en el Huawei, y confirmada con el tecnico. Lo ultimo es de pelicula de serie B, ayer tarde volvi a resetear el 3com y volver a configurarlo, despues de dos o tres intentos de conectar, cual es mi sorpresa que se conecta, funciona perfectamente, desconecto y vulvo a conectar varias veces, cada vez que reconfiguro el 3com, y me funciona sin problemas durante unas 4 horas, despues de un corte en la linea, vueltas a lo mismo. He probado las dos configuraciones que me dices en PPoE y PPoA y ni flores, sincroniza pero no se pone online. De momento sigo con el Huawei, en PPoE 8/35 y sin problemas, en la conexcion, ya que con este router tengo problemas de ruido en la linea telefonica. Saludos.
  5. Esta configurado con PPPoE 8/35 Es la configuracion que me mando Jazztel y hoy hablando con el tecnico, revisando el Huawei, es la que me dio. Saludos.
  6. Hola C|B3R. Primero gracias por la respuesta. Lo de resetear el router, ya lo habia echo, para probarlo en el otro adsl y cuando lo volvi a poner en este. Los leds que se encienden son de izquierda a derecha "power", "vsync" "Wlan" y los cables de lan que tengo conectados, el unico que no se enciende es "online". Los logs que me comentas son los siguientes: ADSL Status Status Configured Current Line Status --- SHOWTIME Link Type --- Fast Path Data Rate Stream Type Actual Data Rate Up Stream 853 (Kbps.) Down Stream 17341 (Kbps.) Operation Data Operation Data Upstream Downstream Noise Margin 9 dB 9 dB Attenuation 24 dB 25 dB Defect Indication Indicator Name Near End Indicator Far End Indicator Fast Path FEC Correction 0 0 Interleaved Path FEC Correction 1 19 Fast Path CRC Error 0 0 Interleaved Path CRC Error 2 0 Loss of Signal Defect 0 --- Fast Path HEC Error 0 0 Interleaved Path HEC Error 0 0 Statistics Received Cells 1 Transmitted Cells 0 Como puedes ver se sincroniza a 17Mb y 800Kb, pero no conecta y los logs del sistema son estos: 2006.03.26 11:45:42 If(11) PPP Dial timeout :< 52000 2006.03.26 11:44:50 PPPoE1 start PPP 2006.03.26 11:44:50 PPPoE receive PADS 2006.03.26 11:44:50 PPPoE send PADR 2006.03.26 11:44:50 PPPoE receive PADO 2006.03.26 11:44:50 PPPoE send PADI 2006.03.26 11:44:50 PPPoE stop 2006.03.26 11:44:50 If(PPPoE1) PPP fail : Timeout in LCP negotiation 2006.03.26 11:44:49 PPPoE stop 2006.03.26 11:44:00 PPPoE1 start PPP 2006.03.26 11:44:00 PPPoE receive PADS 2006.03.26 11:44:00 PPPoE send PADR 2006.03.26 11:44:00 PPPoE receive PADO 2006.03.26 11:44:00 PPPoE send PADI 2006.03.26 11:44:00 If(11) PPP Dial timeout :< 52000 2006.03.26 11:43:08 PPPoE1 start PPP 2006.03.26 11:43:08 PPPoE receive PADS 2006.03.26 11:43:08 PPPoE send PADR 2006.03.26 11:43:08 PPPoE receive PADO 2006.03.26 11:43:08 PPPoE send PADI 2006.03.26 11:43:07 ADSL Media Up ! Como puedes ver da error por Timeout. Ya he hablado con los tecnicos de jazztel y ni caso, al no ser su router no sabe, no contesta. Me joderia mucho tener que comprar el que venden ellos, cuando tengo acceso a este modelo que me gusta bastante. Bueno perdona por el tocho Gracias y saludos.
  7. Buenas. Yo puedo consultarlas sin problema, eso si no esperes verlas completas, solo esta el resumen Saludos
  8. Hola a todos. Tengo este router con la linea 20Mg de Jazztel, y desde hace dos dias no puedo conectar, con el. Si utilizo el HIAWEY de jazztel, navego y me conecto perfectamente, pero con el 3com no hay forma. Ya he probado el 3com en otra linea, de telefonica, y al configurarlo este funciona sin problemas, incluso he probado varios 3com en mi linea y a todos les pasa lo mismo, se enciende la luz de vsync pero no se conecta, el firwmare de los 3com es el ultimo 2.06. Mirando los logs del 3com al final veo que salta por timeout y no llega a conectarse. Siempre ha tardado un poco en conectar, nunca mas de 1 o 2 minutos, pero ahora lo he dejado incluso mas de 10 y no conecta. Gracias y saludos
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.