Ir al contenido

Strakons

+Miembro
  • Contenido

    5
  • Ingreso

  • Última visita

  1. Buenas, Gracias por la respuesta. Antes del Sercom está la ONT de vodafone, creo que el sercom solo es necesario mantenerlo como router en el caso que quisiera mantener el teléfono, pero no lo usamos y nadie tiene el número fijo (no se ni cual es...) Creo que el Netgear R8000 tiene muchas utilidades a nivel de gestión de dispositivos, DLNA, QoS, wifi Guest, ddns... Que estoy desaprovechando teniéndolo como AP y me jode un poco... Supongo que podría ponerlo como principal y intentar configurar el Sercom de Vodafone para usarlo como uno de los access points
  2. Buenas, En el centro donde trabajo me comentaron que les pasaba algo muy parecido con los puertos asignados a las impresoras en Windows 10. Tiene pinta que es algún problema del Windows, se restablecerán por algún motivo que desconozco las propiedades de las tarjetas, revisa las opciones de detección de redes. Una posibles solución al margen de lo que haga Windows, que pueda que nunca lo sepas... Es reservar las IPs por MAC directamente en la configuración DHCP del router y así de olvidas Saludos
  3. Buenas tardes, Tengo una conexión de fiba 120 megas con vodafone y por el momento estoy usando su Sercom H500 como router principal. La cosa está en que tengo dos routers más trabajando como access point cableados, un Asus RT-AC1200G+ y un Netgear Nighthawk X6 R8000 AC3200 (este último lo compré la semana pasada por 80€, no pagaría los 190€ que piden). El problema es que donde tengo la entrada de fibra es un rincón del comedor, en la parte más baja de un armario y tocando a la pared que da al exterior de la casa. Encima del comendor y la parte exterior de delante se encuentran las habitaciones y antes teníamos problemas de cobertura wifi y pasé un cable hasta la habitación central. Cuál seria la mejor forma de colocar los distintos routers? Se puede configurar el Sercom de Vodafone como AP? Me parece un desperdicio tener el Netgear como access point... Qué opináis? Saludo y gracias
  4. ya lo habia provado de ponerlo en la config. inicial pulsando 3 veces el reset, xo nada. no es k se kde parpadeando intentando cargar la configuracion, sino que se kda fijo el led de alarm
  5. hola, tengo un pequeño problema con el Xavi 7768r Wireless, estuve unos dias fuera de casa y paré el router. Cuando llegué, pulsé el power, pero se me kda continuamente la luz de alarma ensendida. he provado de hacer reset, xo sigue igual. A ver si alguien me puede echar un cable. Gracias
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.