Ir al contenido

doragasu

+Miembro
  • Contenido

    15
  • Ingreso

  • Última visita

  1. Me temo que no es tan sencillo. Tengo un servidor de Owncloud y con él sincronizo contactos y calendario de varios dispositivos. Los tengo configurados con el nombre de dominio público para que funcione desde fuera de casa, pero me interesa que también funcione con el WiFi de mi casa. Con el router OpenWRT iba perfecto sin que hiciese nada especial. Estaría bien lograrlo con este también.
  2. Pues si alguien sabe algún modo de solucionarlo con este router, le estaría agradecido, porque es bastante molesto. Además al no poder quitar el router de Jazztel y cambiarlo por el mío con OpenWRT, no me queda más remedio que tirar con él.
  3. Pues he resuelto parcialmente mi problema. He añadido en "Application/DNS Service/Hosts" un host con nombre "midominio.com" y con IP de la máquina local que tiene el servidor. Ahora me funciona bien desde el PC, que tiene configuración de IP y DNS estática. Pero desde cualquier otro cacharro que use DHCP (los móviles y portátiles), sigue sin funcionar.
  4. Vaya, he investigado un poco más, y desde fuera sí que funciona, tanto HTTPS como SSH. Pero desde dentro no. Me explico: utilizo IP dinámica y un dominio de no-ip, al que llamaremos "midominio.com" Si intento conectar desde una red externa (p.e. con el móvil 4G) a "https://midominio.com", va perfecto. Pero si intento exactamente lo mismo conectado a mi WiFi, la conexión falla. Con el router OpenWRT iba perfecto y daba igual que fuera desde dentro o desde fuera. Supongo que será algún tema de configuración...
  5. Buenas, Tengo un problema con la redirección de puertos de este router. Hasta ahora tenía fibra con Movistar, y usaba un router con OpenWRT conectado a su ONT. Me iba todo de fábula. Pero me he cambiado a Jazztel, y con el router que me han puesto junto con la ONT (el ZXHN H218N), no logro que me funcione la redirección de algunos puertos. Concretamente los puertos TCP 443 (HTTPS) y 22 (SSH). Otros puertos parece que van bien (p.e. veo que rtorrent hace conexiones en el puerto 8990 que le puse de entrada, y eMule me da ID alta). ¿Es posible redirigir estos puertos con este router, o no hay manera y tengo que buscar alternativas?
  6. Menuda historia, ahora a meterme en denuncias. En fin, gracias por la ayuda. A mí no me da la sensación de que sea el instalador el que ha hecho una chapuza. Él mismo me comentaba lo que dices, que les dan un cursillo, luego van un tiempo con otro compañero que tenga rodaje, y luego les dejan solos. El técnico que me puso el cable me dijo de hecho que estaba en su primer mes solo. Aún así, en mi ignorancia, yo creo que el cable de fibra lo instaló bien. Además donde hizo la medida y no le llegaba potencia es en el RITI, no en mi casa. Para ellos que cobran por instalaciones, de hecho, yo creo que es una put#da haberse echado unas horas pasando y fusionando el cable para no poder acabar la instalación. Por otro lado, hablando con el conserje, parece ser que no soy al primero al que me pasa en este bloque. En fin, una jodienda.
  7. En fin, que parece que lo mío va para largo. Los de Jazztel me dicen que Movistar me tiene cogida la línea, así que no me pueden dar el alta. Por cierto que como contraté la fusión (a primeros de junio) acabo de caer en que tengo 1 año de permanencia :'( No se si se podrá usar el tema de que no me están dando el servicio para darme de baja sin tener penalización por la permanencia...
  8. Mirando un poco por los foros de Movistar, parece que lo mío no es algo inaudito: http://comunidad.movistar.es/t5/Ayuda-Gestiones-Contratos-y/INSTALACION-FIBRA-FALTA-POTENCIA-CTO-Y-TOMAS-INSUFICIENTES/td-p/2123181 http://comunidad.movistar.es/t5/Ayuda-Gestiones-Contratos-y/Sin-potencia-fibra-optica/m-p/2129655#M28171 http://comunidad.movistar.es/t5/Ayuda-Gestiones-Contratos-y/Re-No-llega-potencia-en-el-edificio-para-instalar-fibra/td-p/2117989
  9. Gracias por las aclaraciones. Pues si por aquí no entendéis que me dejaran sin servicio, yo lo entiendo menos aún. En fin, creo que ya he esperado más de lo que ningún mortal había aguantado. Creo que pagaré los 60€ de la instalación de línea y me iré a Jazztel, esto de Movistar es tercermundista. Encima me han dejado el cable de fibra medio tirado en el salón, a ver ahora qué hago con él. Lamentable.
  10. Aquí van las fotos. En primer lugar, en cada planta hay una caja de estas: En ella únicamente están las canalizaciones y algunos terminales para conexiones creo que de televisión y teléfono. Uno de los 2 cables finitos que hay hacia el centro, que van hacia abajo, es el cable de fibra que va desde mi casa hasta el bloque preconectorizado del portal. La siguiente es de la caja que hay en el portal, donde están todas las conexiones de fibra en la caja blanca del centro, y únicamente hay que conectar el cable que va desde mi casa. La siguiente es del RITI. Creo que esta parte no nos incumbe, pero la he fotografiado por si acaso. Y por último, donde aparentemente está el problema, en esta caja van todas las conexiones de fibra, y es donde no me llega potencia al parecer. Por lo visto es una lotería, algunos tienen potencia y otros vecinos no. He emborronado el número que hay en la caja de abajo por precaución (aunque no se lo que es): Como dije, supuestamente el cable está bien tirado, va desde mi casa hasta el portal, donde los conectores de la caja van al RITI. El problema es que en el RITI no me llega potencia.
  11. Puntos de fibra, sólo hay uno por portal, en el que están preconectorizadas las conexiones. Luego en cada planta, simplemente lo que hay es una caja en la que están las canalizaciones, para facilitar el ir pasando la guía piso a piso. A ver si luego puedo hacer unas fotos sin que me fichen mucho los vecinos, igual es un poco canteo ir abriendo las cajas de derivación y el RITI.
  12. Gracias por tu ayuda @vaxx. Para abreviar y dejar sólo lo que yo consideraba importante, no he contado todos los detalles. En efecto, el cable no lo tiraban al RITI directamente, sino a una caja de derivación que está en el portal, y de esa caja ya va preconectorizado al RITI. Por si sirve de algo, yo vivo en un primero. Por lo visto, el problema no tiene por qué afectar a todas las líneas, a mí me afecta, y por lo que he hablado con el conserje, a otros vecinos les ha ocurrido lo mismo, pero no a todos. El técnico que vino, llevaba una especie de lápiz óptico con el que comprobaba a qué líneas les llegaba potencia, y a algunas les llega, a mí no . No me dio más información, sólo me dijo eso, que no me llega potencia y que tiene que ir planta externa. He intentado contactar con movistar también por twitter (el 1004 no vale para nada), y lo último que me han dicho es (cito textualmente): "Vemos que la CTO está saturada y ya están solicitando la ampliación para hacerte la instalación". No se, tengo la impresión de que me han abandonado a mi suerte y que simplemente están esperando a que me canse y me vaya con otro operador.
  13. Buenas, Paso a contar el problema que tengo, que es un poco largo de explicar, a ver si me podéis ayudar... Llevaba 7 años con Movistar sin ningún problema, hasta que hace mes y medio cambié de domicilio a uno de nueva construcción y solicité el traslado de la línea. Como la vivienda es nueva, parece ser que sólo tengo la opción de fibra, ya que no hay línea de cobre y Movistar no me da opción de ponerla. Por tanto les di el OK para que me hiciesen el traslado de domicilio, poniendo fibra. Esto fue el 7 de julio. El día 9 de julio vino un técnico (por no llamarle inútil o algo peor) de Movistar a poner el cable de fibra a mi domicilio, pero no fue capaz de pasar la guía de cable desde mi casa hasta el RITI (y eso que es una construcción nueva con canalizaciones vacías y bien gordotas). Ahí empezaron los problemas, llamadas constantes al 1002 y 1004 para que viniese otro técnico a ponerme el cable, pero nadie venía a hacer la instalación. En una de las muchas llamadas al 1004, creo que el 4 de agosto, la comercial me sugirió que para agilizar la cosa, si no me importaba perder el número de fijo, pues que echase atrás el traslado, diese de baja la línea, y contratase otra nueva. Así lo hice, y un día después tenía otro técnico en mi casa (esta vez de Dominion), que pasó la guía de cable A LA PRIMERA. Pero no acabaría aquí mi calvario, no fue capaz de completar la instalación porque al parecer no me llega potencia a la caja de derivación, y tiene que venir Planta externa a arreglarlo. Total, que pasan los días, y ya va casi mes y medio sin fijo ni Internet. Viendo que la cosa no tiene visos de arreglarse, empecé a mirar otras compañías de ADSL, y tras llamar a Jazztel, estos me piden 60€ por el alta de línea (descontándome 30€ en mi primera factura), que además tiene que venir Movistar a instalar, así que encima igual estamos en las mismas. Y además me dicen que de los 30 megas de ADSL que me ofertan, llegarán 10... En fin, que no se qué hacer, me cambiaría a Jazztel al menos para tener algo, pero los 60€ del alta me echan para atrás... ¿Qué puedo hacer, alguna sugerencia para que Movistar me acabe la instalación o para cambiar a otra compañía? Esto es desesperante.
  14. A mí me iba de lujo... hasta después de semana santa. Ahora es imposible utilizar la conexión con software P2P. Han debido capar este tipo de programas y es imposible utilizar la conexión con este software. Si tienes pensado usar P2P, te recomendaría que huyas de Arrakis. Yo llevo más de 2 años con ello y ahora voy a tener que cambiarme de proveedor desde que han decidido filtrar el tráfico P2P.
  15. A mí me pasa exactamente lo mismo, desde después de Semana Santa aproximadamente. Llevo más de 2 años con Arrakis y siempre me había ido de lujo. Siempre he tenido la mula a todo trapo y he navegado, etc. sin problemas. Ahora es poner cualquier programa P2P y todo va fatal, la mula descarga lentísimo, no se puede navegar ni leer el correo. El navegador muchas veces no llega ni a completar la resolución de DNS. Creo que toca cambiar de proveedor. Una pena porque en los más de 2 años que llevo con Arrakis, hasta ahora estaba más que satisfecho con el servicio.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.