Ir al contenido

heneco

+Miembro
  • Contenido

    48
  • Ingreso

  • Última visita

Todo lo publicado por heneco

  1. Desde hace días mi ordenador tiene un comportamiento anormal. Una vez que lo enciendo y carga la configuración establecida, sucede algo curioso. El icono de "notificación al conectarse a Internet" (son dos monitores que aparecen en la parte inferior derecha), no son visibles hasta casi dos minutos después de haber cargado todo (como si algo bloqueara el suceso). Durante esos dos minutos, el antivirus tiene acceso a Internet y se actualiza sin problema. Igualmente tengo acceso a Internet con el programa de correo Outlook Express. Sin embargo, está bloqueado el acceso a Internet con cualquier navegador (Explorer, Mozilla, Opera)... y no es posible tener acceso a Internet a través del navegador, hasta el momento que aparecen los monitores en el área de notificación (a los dos minutos aproximadamente). He desinstalado e instalado de nuevo los navegadores. Y sigo igual. He pasado el antivirus, el Spybot... todo correcto. ¿A qué puede ser debido? Decir que estoy conectado al router por Ethernet . Un saludo y gracias.
  2. Perdón, (edito lo anterior) y era una pregunta.
  3. ¿Se puede modificar en el LiveBox la modulación para que la haga en T1.413?. Existen routers que este parámetro puede ser modificado para modular en los diferentes tipos como son normal, adsl, adsl2, adsl2+, etc.
  4. No tengo que revisar nada. Todo en mi domicilio está OK. No sólo lo digo yo sino los dos técnicos que han pasado por mi casa. Estoy seguro (casi) que la incidencia está en la central. Sigo sincronizando a unos valores por encima de lo establecido y no se corresponden estos valores con la velocidad real. Después de dos meses con esta incidencia, lo alarmante es que no haya alguien que busque y encuentre solución para la misma. Me queda muy claro ahora la "profesionalidad" de Orange. Patético.
  5. Ya claro, pero el problema para mí no es si en mi ciudad existen 20 ó 200 con el mismo problema. El problema lo tengo yo, para empezar, y para mí es suficiente. Pero te puedo asegurar que no soy el único con esta incidencia.
  6. Si no entiendes lo de incidencia de velocidad de subida, te recomiendo que empieces por leerte con detenimiento este hilo desde el principio (por ejemplo). Si te siguen quedando dudas, te envío un mail (si me das tu correo) con la dirección de otro post en otra Web en la que podrás seguir informándote de la incidencia sobre la velocidad de subida.
  7. Orange sigue sin solucionar la incidencia de velocidad de subida. A pesar de que haya alguien interesado en decir lo contrario. Tengo incidencia abierta desde hace dos meses y "siguen trabajando en ello". Lo de siempre. No hay nada más que hacer un pequeño repaso en diferentes foros y comprobar que existe un número elevado de afectados por lo mismo.
  8. Yo sigo con la incidencia igual (en Zaragoza), por mucho que se esté especulando sobre la solución al problema a nivel nacional.. ¡mentira!. No dudo de que hayan solucionado la incidencia en algunas zonas, pero de ahí a lanzar que el problema ha quedado solucionado... insisto: MENTIRA.
  9. Hola amiga SVA. Lo que te está pasando es normal hasta cierto punto. Me explico. En los parámetros de tu conexión, no están parametrizadas las diferentes opciones de velocidad que Orange tiene en estos momentos. En mi caso tuve el mismo problema que tú. Tenía 1 Mb y quise pasar a 6 Mb. El cambio no me lo pudieron hacer de forma directa. Fué un proceso de unos 20 días. Sí que te digo que aunque te informan que ellos te llamarán, esto no es así. Nunca llaman. Tienes que llamar tú para preguntar si está solucionada la incidencia para proceder al cambio. Si quieres que tu problema sea solventado por la vía rápida, te aconsejo que llames y pidas que te pasen con el departamento de bajas (para solicitar la misma). En este departamento llamado Dpto. de Gestión de Clientes, te preguntarán (de forma muy amable) el porqué de tu decisión. Les cuentas y ellos, te lo aseguro, te agilizarán el proceso de forma segura. Haz la prueba. Ya me contarás.
  10. Yo no he notado nada. Pertenezco a la central de Zaragoza-Cogullada y los 6 Mb. rulan perfectamente. Un saludo.
  11. Gracias, muchas gracias a los dos por la ayuda. He descargado el nuevo firmware y ya lo tengo actualizado a la versión DL13. Todo perfecto. Un saludo y, una vez más, gracias por todo.
  12. Hola amigos: Tengo una grabadora LG modelo GSA-4167B. Quiero actualizar el firmware. He leído que el último para este modelo es la ver. DL13, pero no sé dónde conseguirla y cómo actualizarlo. Os agradezco toda ayuda prestada. Un saludo.
  13. Dices: Si es verdad que una película la acaba de bajar en 1h cuando antes tardaba 4... Me puedes explicar, por favor, como haces para bajar una película en 1 hora. Yo tengo los 6 Mb y una película de 700 Mb. me cuesta descargarla (Utorrent) entre 2 y 3 horas (ya sabes que esto va en función de las semillas, clientes, pares... etc.). Un saludo.
  14. He recibido el router Sagem F@st 1500WG de Orange. Quiero actualizar el firmware a la versión V.2.0.19 desde la página de Sagem y siguiendo las instrucciones que he leído en otros post. Pero me es imposible. La versión que lleva actualmente el router es la Ver. 3.0.5.d (Sep 4 2006). Si entro en el router mediante la dirección IP http://192.168.2.1 y entro en la Web llamada RECOVERING TOOL, no me aparece la opción Runtime Code en el despegable de UPGRADE TARGET. Sólo está la opción Firmware. He probado a actualizar el Firmware de todos los modos, sin la opción Runtime Code y con la opción Firmware, y siempre recibo la misma respuesta: Model mismatch ¿Hay alguna solución? ¿Se puede actualizar el router? Tengo muchos problemas con este aparato. Lo he instalado y se reinicia cuando le viene en gana y espero que con la actualización este problema sea corregido. Gracias.
  15. Estoy como todos vosotros. Me han enviado hoy el Sagem F@st 1500 y se me reinicia constantemente. Con el FireFox también. Espero como todos una solución a este problema.
  16. No sé si puede ser un problema interno de Orange (lo más seguro).
  17. Estoy registrado pero siempre obtengo el mismo mensaje: La petición de red es incompatible (con Mozilla) y No se puede mostrar la página (con Explorer).
  18. ¿A alguien le funciona el link para consultar el estado del envío del Kit ADSL? A mí no me funciona http://85.62.36.65/ . Siempre obtengo el mismo error: La petición de red es incompatible. ¿Existe otra dirección desde la cual hacer la consulta? Un saludo y gracias a todos.
  19. Soy cliente de Orange. Acabo de recibir una llamada de un comercial de Ya.com con acento de otro continente. Me ofrecía cambiar mi actual producto y compañía por la suya. En todo momento le he atendido con educación (le he dejado hablar y sin interrumpirle). Una vez que ha concluido, le he dicho que no estaba interesado en la oferta que me estaba haciendo. Y aquí ha empezado a insultarme a mí, a mí madre (a una parte muy íntima de mi madre)... a toda mi familia... He colgado no sin antes acordarme de todos aquellos que él tiene en el cementerio. Esto me parece inadmisible. Independientemente del origen ó nacionalidad del teleoperador@. ¿Porqué razón hay que soportar a este tipo de gentuza y estas prácticas comerciales? Esto, en ningún caso, es hacer apología del racismo. Simplemente es contar la verdad de lo que está sucediendo en ciertos países, con ciertos trabajadores que prestan sus servicios a precio de saldo en estas compañías. Pero no por ello, hay que aguantar este tipo de terrorismo comercial que se está ejerciendo.
  20. heneco

    wanadoo 6mb

    Hoy miércoles al mediodía se han puesto en contacto conmigo desde Orange para comunicarme que cerraban la incidencia. Ya tengo los 6 Mb. He reiniciado mi ZyXel 660 y haciendo el test de velocidad, parece que todo ha vuelto a la normalidad. Me confirmaba la chica que me ha llamado, muy amable por cierto, que habían reseteado los datos de mi conexión para poder solucionar la incidencia. Me ha insistido en que tengo que vigilar en los próximos días la velocidad mediante test, y si notara que algo marcha mal... llamada y vuelta a empezar. Por ahora, todo va bien. Suerte a todos los que estáis esperando que den solución al problema. Un saludo.
  21. heneco

    wanadoo 6mb

    Yo también tengo el mismo problema. El día 10, sábado, me activaron los 6 Mb. Aunque mi router ZyXel sincroniza a 6140/510, la velocidad real es de 512/512. Puesto al habla con el departamento de soporte técnico, y después de cuatrocientas llamadas (como siempre) me admiten que existe una incidencia a nivel nacional. Los 6 Mb no se activan correctamente en estos momentos. Es un problema técnico interno de sistema en el que están trabajando, me aseguran. Yo también estoy desesperado.
  22. Estás equivocado. El ADSL 20 Mb + llamadas no cuesta 20 €+IVA. El nuevo precio que este producto tiene es de 30 € + IVA. Si quieres hacer una migración a los 20 Mb + llamadas, te facturarán por los 30€ + IVA, siempre y cuando tengas cobertura directa de este producto. En el caso de que los teleoperadores puedan hacerte la migración de forma automática (mediante el sistema que ellos manejan) la tendrías hecha en unas horas. Es el método más rápido. Esto no siempre es posible por problemas internos. Pero te la harían los del departamento interno de soporte técnico, mediante datos de recapturación. El plazo en este último caso para la migración está en unos 15 días.
  23. asenlamanga ¿tú te enteras del foro en el que estás? Vamos a ver... como va a llamar al 1004 si estamos hablando de Orange. ¿Sabes de lo que estoy hablando? Pues eso.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.