Ir al contenido

maik656

+Miembro
  • Contenido

    22
  • Ingreso

  • Última visita

Todo lo publicado por maik656

  1. Hola, el caso es que tengo el programa llamado TelnetDeluxe 0.5 y si alguien lo ha usado sabrá que se puede ejecutar con el modo /rycs que lo que hace es ejecutar el programa en el area de notificación y cuando ha ejecutado sus comandos se cierra automaticamente (silenciosamente). Lo que me pasa es que si lo ejecuto en este modo, los comandos que se han de ejecutar lo hacen correctamente pero el programa no se cierra, se queda ahi en el area de notificación y consumiendo recursos de CPU, entonces cuando clickeo encima del icono del area de notificación se pone el programa en primer plano y al
  2. Hola os cuento, ayer estaba grabando dvds y pasando los archivos de el dvd al ordenador para una vez alli grabarlo a un dvd en blanco, normalmente me tarda 15 min en pasar los archivos del dvd al pc y 15 min en grabar los archivos del pc al dvd, entonces hoy me he puesto a grabar y he visto que me tardaba 40 minutos en pasar del dvd al pc y 40 minutos grabar del pc al dvd O_O además el sonido se me oya lento y distorsionado, el pc me iba lento, no tengo ningun programa abierto y antes cuando lo pasaba no me iba el pc lento a que puede ser debido? es que no es normal que tarde tanto! Espero
  3. Hola tengo un problema instalando un nuevo hardware, es un dispositivo ke se llama super box 2 player es un adaptador de ps2 para el PC va con USB, cuando lo pongo me dice que se está instalando y me dice que ocurrio un problema durante la instalación y que es posible que su nuevo hardware no funcione bien, y efectivamente no funciona bien, lo desinstale y lo volvi a instalar 100.000 veces pero nada sigue poniendome el mismo mensaje tambien me decian que lo desinstalara apagara el PC y lo volviera a poner y a instalarlo pero tampoco, estoy desesperado, espero que alguien me ayude! Espero re
  4. Que és eso XD oye en serio mandame un mensaje privado con tu msn y te agrego que esto va para largo. Edit: Coño tenia otro programa ftp instalado lo he desinstalado y ahora no me pone eso, voi a ver si me da algun otro problema XD
  5. Te digo lo que pone: FileZilla Server version 0.9.16c beta Copyright 2001-2006 by Tim Kosse (tim.kosse@filezilla-project.org) Connecting to server... Connected, waiting for authentication Logged on entonces en el icono que esta minimizado tipo icono del msn le doi con el clic derexo a online i me sale esto: Creating listen socket on port 21... Failed to create listen socket on port 21
  6. En donde los estados que pone connecting to server, loged on
  7. Le doi a conectar server y me sale este mensaje: Creating listen socket on port 21... Failed to create listen socket on port 21
  8. No puedo acceder localmente, me dice no se puede tener acceso a la carpeta y lo he dejado por defecto : adress: 127.0.0.1 y en port el que viene por defecto es: 14147.
  9. Haver si queda claro yo lo que quiero hacer és hacer un servidor ftp desde filezilla server y que la gente se conecte a mi ftp no en red local, la gente de fuera tmbn le hago una cuenta y entran, que tengo que hacer, en donde pongo adress que pongo i en port que pongo.
  10. Tengo un router Xavi 7028R enviame un mensaje privado y ablamos por el msn plz
  11. no puedo abrir el puerto 21, lo abro y me dice que no, pongo para abrirlo la ip privada de mi ordenador y nada
  12. No se que le pasa me funcionó y tuve que reiniciar el ordena puse bien otra vez la ip con el dydns y me dice que no se puede conectar, he abierto el puerto 21 y el que viene por defecto 14147 y nada, pero antes me funcióno un dia entero y cierro el ordena y me dice que no se puede conectar!, que pasa. espero respuesta
  13. No he entendido mucho de lo que has dicho y lo que he entendido no a surgido efecto, tmpko se hacer lo del no-ip y luego en el programa no-ip cuando tengo hecha la no-ip me sale el estado una cara sonrojada, yo ya no se que hacer :cry:
  14. nada de nada , me dice que no se puede conectar al port 21 , he hecho ese test i me dice que está abierto pero a la hora de conectarme nada de nada, tampoco se si he hecho bien lo de ip adress lo he puesto en no-ip me he bajado el programa ese que pide, me sale una cara sonrojada no se si es bueno o malo, en fin si alguien sabe como arreglar esto le agradeceria que me respondiera. PD: en un server local si pongo ip: la de mi ordena esa de 192.... funciona pero es local en cambio la otra gente con la ip esta de 192.... no pueden y ni tan sikiera puedo yo con la del no-ip yo no puedo entrar
  15. Sigue sin ir!!! en adress pongo mi ip local i en port 21 el port está abierto i en el programa me sigue poniendo: Error, could not connect to server Trying to reconnect in 5 seconds Reconnecting to server... asi todo el rato PD: yo quiero que la gente de fuera tambien se pueda conectar a mi FTP espero respuesta PD: pasame tu msn que iremos mejor si quieres pasamelo por privado o si no por aqui i te agrego
  16. pero tengo ke abrir el puerto 21 tcp? tan solo tcp? y en donde me pone adress que le pongo y donde pone port ke le pongo
  17. Hola quisiera que me explicarais paso a paso como crearlo, tengo router de telefonica, he abierto el puerto 14147 y mi ip es dinamica, cuala pongo. necesito paso a paso con router, acias espero respuesta
  18. Hola he abierto el puerto ese 14147 tcp entonces cuando me conecto a mi propio server con el filezila client me dice un monton de letras raras: Connectant a 127.0.0.1:14147 ... Estat: Conectando a 127.0.0.1:14147. esperando mensajde de Bienvenida... Respuesta:FZS Respuesta: Respuesta: Respuesta: Respuesta: Respuesta: y al cabo de un rato: Error: Tiempo de espera excedido Error: No se ha podido conectar en rojo. todo esto de color verde y no visualizo en la pantalla donde tienen que estar las cosas del server y sus carpetas no hay nada y el server esta conectado porque m
  19. pero tan solo ese puerto? y en tcp o udp o los dos, si que tengo XP espero respuesta
  20. Hola, me he bajado el filezila server para crear un servidor FTP, he puesto de ip: 127.0.0.1 que es la predeterminada y puerto 14147 cuando le doy a conectar me sale esto: Connecting to server... Connected, waiting for authentication Protocol error: Auth failed, closing connection. Connection to server closed. Trying to reconnect in 5 seconds y así todo el rato. Como puedo hacer para solucionar esto? y para que la gente se conecte a mi servidor tengo que hacer algo o abrir algo? porque tengo router Xavi 7028. espero respuesta lo antes posible
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.