Ir al contenido

lytoscarp

+Miembro
  • Contenido

    33
  • Ingreso

  • Última visita

  1. hola, tengo un router lynksys wrt54g y la linea de 6mb con ono, me han puesto un thomson y con el cable la conexion va bien, pero cuando conecto mi router no va, me pone que tengo conectividad limitada o nula, creo que el problema sea que no me da direccion ip, en configuracion esta puesto que la detecta automaticamente, podia cambiarlo y poner yo los datos, pero el problema es que no se que datos poner ni direccion ip ni dns ni nada...... Si alguien me hace el favor de ayudarme..... GRacias
  2. Yo lo conecto pero nada de nada, no se algo tendre que hacer, soy mu negao, pero porfavor ayudarme, cuando lo conecto me dice que tengo conectividad limitado o nula.
  3. Hola, tengo una duda mu grande..... Acabo de contratar telefonica adsl y he pedido logicamente el router monopuerto, por no pagar 35 € por el de telefonica, y basicamente porque tengo un lynksys wrt54g, y es el que tengo pensado usar para mi conexion inhalambrica, pero eh hay mis dudad, como debo conectarlo?????? no puedo usar directamente el cable de telefono al router????? soy un poco negado con estas cosas, pero habra alguna manera de poder usarlo, no????? Gracias por la ayuda.
  4. Pues nada que e formateado mi ordendor y estoy dandole que te pego a instalar todo lo que tenia, y cuando he instaldo el emule, pues nada que no hay manera de quitarle el antifaz a la mula. He abierto los uertos en el router tengo desactivado el firewal, pero no hay manera, no se porque sera, asi que si me echais una mano, os lo agradecere en el alma.... Gracias
  5. si si directamente estoy probando con cable, tengo conectado el cable a la salida numero uno y directamente al ordenador, y nada, lo mas que he conseguido y no se como es que me ponga que tengo una conexion limitada o nula
  6. Pues e seguido las instrucciones pero nada de nada, que no tengo conexion a internet a traves del ruoter de ninguna manera
  7. Bueno tengo contratado los 3 megas de telefonica, y tengo un router monopuerto que me han dado ellos, pero aparte tengo uno wifi lynksys wrt54g y queria conectarlo para tener conexion inhalambrica en casa ya que tengo varios ordenadores, pero he probado a conectarlo pasandolo antes por el router monopuerto de telefonica y nada de nada no consigo tener conexion a internet ni inhalambrica ni con el cable. ¿que hago? ¿cual es el problema? haber si me sabeis decir algo, lo normal seria que me funcionara sin ma, no?? Y otra duda si es que consigo que funcione es: ¿para el emule a la hora de abrir los puertos, tendre que abrir los de los dos routers? ¿abrir los mismos puertos? Gracias por la ayuda. :wink:
  8. Dios dios.....!!! pero que bobo que soy vaya una metedura de pata........ En fin que por si a alguien le sirve en un futuro el problema era que tenia puesto uno de los filtros para el telefono entre el cable y el router, e hay el problema.... Ahora va a una velocidad considerable. De todas maneras gracias por la ayuda. Saludos
  9. Vale, Atentita ya he hecho todo lo que me has dicho, pero sigue todo igual. He llamado a Telefonica y me dicen que todo esta bien, que mandaban la incidencia a la central para que revisen alli y se ponian en contacto conmigo para decirme. Tambien me dicen que mandaban a un tecnico, y yo les he dicho que no acepto ninguna accion facturable, que me den solucion a la conexion si que tenga que venir nadie a mirar mi ordenador ni mi casa. Si el problema fuera de los cables o del router no funcionaria, ¿no? y del ordenador creo que no puede ser, ya que he probado de todo. Ayudarme por favor no quiero ser un pringao pagando 55 € al mes para esta mierd#...
  10. si, si e entrado en router y los e abierto yo mismo, y he comprobado puertos en el emule y todo bien, si funcionar funciona, pero no es normal que la media de bajada sea de 1 o 2 kbps...... Ademas dejando atras el tema de los puertos, solo la conexion me va fatal no logro descargar ningun archivo a mas de 30 o 40 kbps.... no es normal, no va nada bien.
  11. He probado a bajar algun archivo y no pasa de los 40 o 50, vamos una verdadera m..... ¿llamo a telefonica a ver que me dicen?
  12. vamos que si me da los 200kbps me esta dando una mierd#, lo estoy haciendo con todo apagado, ademas llevo con el emule apagado todo el dia, Llamare a telefonica aver que pasa, porque no es normal, vaya mierd#!!
  13. Pero si en el test me sale que me da una velocidad de 200 kbps en realidad que me esta dando??
  14. lytoscarp

    que velocidad?

    Perdonar por la ignorancia, pero no me aclaro del todo... Cuando yo hago un test de velocidad, para que este en un rango dentro de lo normal suponiendo que tengo contratado ADSL 3mb de telefonica. que dato me tiene que dar?? lo he realizado varias veces pero como varia y no lo entiendo del todo bien pues no me aclaro. Gracias
  15. los puertos ya los tengo abiertos, el router es el monopuerto que te dan en telefonica, de marca comtrend. si es problema del cableado como puedo saberlo?
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.