Ir al contenido

cesarin321

+Miembro
  • Contenido

    6
  • Ingreso

  • Última visita

  1. hola a tod@s bueno directo al grano, para ahorrar tiempo. winxp sp2 en mi casa esta es mi config de redes modemwifi-----switch dlink10/100/1000 green ethernet con 8 puertos ocupados---------switch dlink 10/100 des1008d----4 pc conectadas. una de estas pc tiene conectada mi impresora, pero yo quisiera compartirla con el resto de las demas pc, ya tengo las pc compartiendo archivos con eso no hay problema, el switch dlink no tiene un puerto usb y la impresora no tiene puerto ethernet, asi que, PROBLEMA tambien tengo un usr 5461 al que no le vi uso hasta ahora conectado directamente con cable el usr al pc, voy a configuraciones conecto la impresora deshabilito el dhcp y cambio la ip todo va bien hasta el momento de reiniciar para guardar los cambios, despues de eso ya la pc no se conecta (coneccion limitada), si no deshabilito el dhcp y no cambio la ip voy y conecto el usr al switch, la ip que me da es la del modem principal y no hay manera de entrar a la config del usr. por ahi lei que en la ip los ultimos 3 numeros colocara 255 igual que en default gateway en vez de 0 coloque 255 bueno,, que estoy haciendo mal??? en mi cabeza estaria asi: modemwifi----switch10/100/1000(7pc)----switch10/100(4pc)----- usr5461---impresora compartida espero que de verdad me entiendan y si no, me preguntan y trato de explicar de nuevo, advierto que no soy experto solo me gusta leer, soy un geek lo admito... muchas gracias de antemano y ojala me puedan ayudar
  2. Hola y gracias por responder ullpigr, hace tanto tiempo que no prestaba atencion y se me habia olvidado el tema, de paso encontre otra forma de descargar... bueno solo para aclarar, el tecnico que instalo el copperjet me dijo que ese modem no cerraba ningun puerto, algo que no se, si sera verdad o no puesto que no he querido cambiar nada de su configuracion, mi modem router wifi usr 9108, esta configurado solo como switch / wifi, no fnciona como modem, he desactivado la funcion dhcp ( creo que es eso no? ) al tener un solo puerto el copperjet me vi en la obligacion de comprar otro switch de 8 puertos para repartir la señal es un dlynk gigabit, la señal no se debilita... el punto de acceso mencionado en el post de origen, no esta siendo utilizado por los momentos a falta de no saber configurarlo. eso de hacer "NAPT" no se que es... hasta alli llega mi conociemiento sobre redes... espero que me puedas aclara ese punto por favor... gracias
  3. Hola amigos de adsl ayuda, quisiera porfavor que alguien me dijera o ayudara a configurar mi usr 5450 access point que recibi de un amigo pero sin las instrucciones de como instalarlos. baje los drivers de la pagina pero no consigo instalarlo, la verdad es que no se como carriso se hace... si en algo ayuda tengo todo lo necesario, el enchufe para corriente, las antenas y win xp sp2 espero que me puedan ayudar ps: sean detallistas que yo de esto no entiendo mucho, gracias
  4. hola de nuevo gente adsl, para hacer la historia corta, sera que alguien me podria explicar como puedo configurar mi punto de acceso USR5450? me lo dio un amigo que no lo necesita mas pero me lo dio sin manual sin cables solo el aparato y ya... este punto de acceso lo pienso utilizar para llevarle la señal a mis padres en lo alto de mi casa, debo decir que tengo en mi cuarto un USR9108 que solo funciona como swich (espero que no cree un problema esto). bueno espero que me puedan ayudar y muchisimas gracias de antemano
  5. pues nada mis padres llamaron a un tecnico y ya tenemos wifi, pero el emule sigue sin funcionar... gracias de todas formas
  6. hola gente de adsl, ya se que talvez no sea aqui el mejor foro para colocar este mensaje pero la verdad no se donde mas colocarlo. mi problema es el siguiente, quisiera configurar mi modem copperjet 1616 (scarlet) para que trabaje bien con emule, y para que éste modem le lleve la señal a mi otro modem router us robotics 9108, que éste de una señal en wifi, tambien quisiera poder llevar un punto de acceso us robotics 5450, conectado al router us robotics 9108 hasta lo mas alto de mi hogar para que le llgue la señal a mis padres. ya se que son muchas cosas pero es que me estoy quemando el cerebro y ya no se que hacer, he leido mucho creo tener todo bien configurado pero nada parece funcionar bien, asi que desinstale todo y escribi este mensaje. muchisimas gracias de ante mano y ojala que me puedan ayudar
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.