Ir al contenido

Cristina1978

+Miembro
  • Contenido

    2
  • Ingreso

  • Última visita

  1. Por el ancho de bande no hay problema, porque he puesto la CAM IP en la minima resolución para ver si tenia algo q ver, pero gracias por interesarte
  2. Hola soy Cristina, y me estoy volviendo loca intentando poner una Cámara IP, me he comprado una “VIVOTEK PT7135 http://www.vivotek.com/products_pt7135.htm ” En red Lan funciona perfectamente, el problema esta cuando intento acceder a ella desde fuera, cuento brevemente lo q he hecho, he abierto los puertos del router “Comtrend 536 +”a la dirección de la cámara el 8080 TCP y UDP y le he asignado un servidor DDNS “TZO.com” por que la IP que tengo es dinámica por Jazztel. Para acceder a la cámara desde fuera me meto en la consola de MS DOS “cmd \ ping y me aparece la IP que tengo asignada en ese momento, la meto en el navegador y se abre el servidor de la cámara IP se carga todo menos el video que me dice que no se puede ver. Con el “explorer” no se llega a ver nada y con el “Firefox” se queda la imagen estática como una foto. Pues este es mi pequeño problema, si hay alguna alma caritativa q se apiade de mi ignorancia se lo tendré eternamente agradecida, chao besos :shock:
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.