Ir al contenido

JWD

+Miembro
  • Contenido

    13
  • Ingreso

  • Última visita

  1. Hola Tengo un HD de 300 gigas, de la marca Rimax con soporte reproductor de peliculas (ALUMTViX) y quisiera actualizar el firmware que he encontrado en la pagina http://www.rimax.net/Drivers/tvixjulio2006.rar. El archivo esta descargado pero no se los pasos o procedemientos para actualizarlo. Estoy atascado con esta actualizacion y agradeceria muchisimo que alguien tenga alguna idea para encharme una mano. (habia enviado un email directamente al soporte tecnico de Rimax y aun no se nada al respecto) Gracias ANG
  2. Entendido. Lo de tras cortafuegos, nunca me ha funcionado bien, o sea, siempre sale detras de cortafuegos, por mucho ke cambie los puertos (UDP sobretodo), desactive los firewalls del router o XP...etc. Lo dicho en el anterior email. Pasare de este tema del cortafuegos, ya ke igualmente me funciona el emule. Gracias.
  3. Ya lo tengo solucionado. De todas formas, gracias. ANG
  4. Ya dije en el mensaje anterior ke igualmente la mulita funciona bien, pero solamente keria si alguien tuviera alguna idea o sugerencia para deactivar el tras cortafuegos. Hablo del DLINK en general, ya ke ahora tengo el G604T y G624T. Enfin, si no hay nada ke hacer tampoco es tan grave, ya ke a veces las descargas llegan a 400-500 de bajadas y la media esta por 200. Eso si, no se si esta media es normal para una conexion de 20 megas oi tendria ke retocar algunas cosas (router o emule). ANG.
  5. Por curiosidad alguien sabe si hay alguna solucion para que el router Dlink no este tras cortafuegos en la KAD ??? lo digo porque he probado el emule con otros routers y me ha funcionado (Huawei 882), los puertos estan mapeados, los firewalls tanto del mismo touter como del XP activados o desactivados, he bajado las conexiones hasta 100...etc etc. Asi ke me parece que ya he probado casi todo, aunke a decir la verdad, aun asi la mulita no se cansa de tirar bien. Si alguien tiene alguna sugerencia o idea al respecto, ke la haga saber. Gracias. ANG
  6. Y si no es mucho pedir, donde esta este software de recuperacion que dices estar en este foro ??? no lo encuentro. Gracias
  7. Resulta que hasta hace poco, tenia instalado el firmware del 20122007 (dlink G624T), todo iba bien en lo que se refiere a la conexion. Hoy, me puse a actualizar el firmware al 2007 (esta en el ftp. dlink de italia) y en el archivo descargado habia dos archivos (una de imagen y la otra de kernel-fs). De los dos archivos, empecé por el de imagen y al actualizarse este archivo, me encontre con el problema de que el router no me da acceso a la pagina 192.168.1.1 (no me sale la ventanilla de usuario/pass). Alguien sabe ke es lo ke he hecho mal o si tengo ke cambiar la puerta de enlace (por de
  8. Con dos palabras. Muchas gracias. (De hecho ya era eso ke comentabas, mira que no me habia dado cuenta. lLo digo pq tengo el XP SP2, pero instale el XP a secas y por eso no me reconocio la parte perdida). Ahora todo recuperado, aunke desgraciadamente todos los datos se han perdido. Gracias.
  9. Hola Pues que hasta ayer mismo tenia el ordenador puesto de un disco duro de 250 gigas, partido en varias unidades (5 unidades, a traves de partition magic). Sin motivo alguno (posible virus), el pc no se arrancaba bien y despues de dale que dale, opté por reinstalar el XP. Entonces, la sorpresa fue (una vez llegado a la pantalla azul y la opcion de F8 para instalar el XP por primera vez) que al formatear el disco, observé que salia una sola unidad y desconocida. Esta ultima unidad ponia que hay solo 131 gigas, cuando en realidad tendria que ser de 250 reales. Segui con la instalacion y
  10. Hola Tengo el router D-Link 624 y tres ordinadores (el de sobremesa, el portatil y otro de mi hermana)...el caso que kiero, a ser posible, crear un filtro entre estos ordinadores de manera ke a cada uno le asigno un limite maximo de conexion para trabajar. Tengo conexion de 20 mg de jazztel. Uso sistema win XP. Por poner un ejemplo: dos de los tres ordinadores les pongo una conexion limitada a 2 megas cada uno y el otro la diferencia. ANG. Gracias.
  11. La pruebo con las siguientes webs... http://www.testdevelocidad.es/ http://www.adslayuda.com/testdevelocidad/ El programa ADSLNet...etc Lo bueno es que en la configuracion me pone 20.470 y en cambio en el estado de la conexion de area local solo hay 10 megas puestas. por eso, al testear la velocidad me maximo 7 sobre 10.
  12. Hola Tengo un problemilla con el Huawei SmartAX MT882. Resulta que al testear la velocidad no supera los 7 megas y cuando lo pruebo con un router cualkiera me llega al menos a 14. En la configuacion de este modem/router (exactamente en MAINTENANCE - STATISTICS - DownStream y UpStream) pone 20.470 y 970 respectivamente. El caso es despues de buscar y buscar el porque no supera esos 7 megas, encontré por casualidad al conectarme esta vez a traves de USB, y al clikar sobre estado de conexion de area local me pone que la velocidad maxima de esta linea es 10, cuando tendria ke ser de 20 (teng
  13. Hola Primero dar las gracias a todos los internautas de este portal y en especial a su gente. Mi caso es el siguiente: Resulta que just el mes pasado tenia una 1 mega de conexion con Terra y el router 604, cosa que hasta ahora todo perfecto. Ahora bien, desde principios de este mes, cuando cambie la conexion de Terra por la de Jazztel de 20 megas, empiezo a notar problemas, tampoco tan graves pero eso si, molestos. Me refiero a un solo problema que hasta ahora no he podido resolver, despues de llevar semanas rompeiendome la cabeza, semanas probando todo lo ke los internautas les ha po
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.