Ir al contenido

coperfil

+Miembro
  • Contenido

    11
  • Ingreso

  • Última visita

  1. Ese margen de 9 esta muy cojido por los pelos. Para que la linea valla estable es necesario dar un margen de 10-20
  2. marcspc los microcortes si que tienen solucion. Pero no es por culpa del aparato, asi que cambiando el firmware poco o nada vas a conseguir. Como primera opcion llama al servicio tecnico y comentales tu problema. ¿Tienes telefonos en casa? ¿Cuantos? Como dato te dire que cualquier aparato de telefonica que se use como telefono consume muuuucha linea y se lleva muy mal con el adsl 2+. Eso es lo que me acaba de decir un tecnico, he desconectado el telefono fijo y es cierto. Lleva mas de 7 horas sin ningun corte
  3. Pues poco a poco a base de incidencias parece que la linea es mucho mas estable. hoy por ejemplo tuve unos cuantos cortes pero ahora por ejemplo lleva la conexion 7 horas activa. Antes tenia un corte cada 20- 50 minutos y ahora es cada 4-10 horas algo han mejorado incluso puede que los cortes sean del modem (sagem 1200) porque se olle como un crujido y se cae la linea...
  4. No es problema del router, es problema de jazztel. Lo que te pasa es que pierdes el sincronismo y por eso se produce un microcorte. Llama a jazztel y diselo, te tendran que bajar un poco la velocidad o no se que solucion te daran, pero a mi me pasa lo mismo.
  5. Es la linea que es una porqueria no le deis mas vueltas. Le pasa a mucha gente asi que es un problema generalizado, unos dicen que el ptr, otros la temperatura del router, otros el ruido... ES PROBLEMA DE LA LINEA Y PUNTO. La instalacion telefonica de mi casa no tiene ni 1 año (telefonica entro tarde a mi casa, precisamente para contratar jazztel XD) asi que eso dudo que sea. Y si el ADSL2+ es tan delicado y sensible que te manden un tecnico a tu casa y lo ponga todo como tiene que ser, y no te vendan una cosa que petardea. Yo les he llamado muchas veces y la respuesta mas sincera que he obtenido a sido "Lo siento señor David pero jazztel esta dando un servicio que actualmente no puede dar, si quiere mejorar su estabilidad le aconsejo que se pase a otro de nuestros productos como jazztel 6 megas" pa flipar :shock:
  6. En el sur se que va de lujo, porque yo lo tuve mucho tiempo (epoca de los 300 kb) pero es cuestion de tiempo que ono se valla comiendo a auna. Mi edificio es viejo, tendrá unos 25 años o asi y la distancia pues ni idea, pero esta en las afueras de jaen asi que tendra una distancia media y el dia que probe el adsl 20 megas de jazztel estaba flipando, todo carga en un plis, super rapido me llegaban de 10-15 pero era super rapido, nada que ver con ono. El emule por las nubes, si las fuentes ivan bien se ponia en los 600-800 sin despeinarse, el torrent a tope, y el pando ya flipaba en colores. Pero los puto* microcortes me han hecho volver a ono pero como estoy de vacaciones no se que me voy a encontrar cuando vuelva (estoy en proceso de vuelta). Creo que me he precipitado, ahora que telefonica sube a 3 megas me parece que es la mejor opcion, por 60 € tienes llamadas + 3 megas y la linea mas estable y fiable del mercado, joder ahora tendre que pagarle a ono 50 € para que me dejen en paz. En fin que me enrollo... paz y amor y que cada uno eliga libremente XD
  7. tiene infinidad de ventajas, es un explorador rapido, brillante y sobresaliente. El inconveniente... tienes que tener un windows original, sino, el programa te detecta online y se cierra
  8. Puedes crear una conexion PPPOE de windows y cada vez que la actives tu IP cambiará en el acto.
  9. coperfil

    LO CONSIGUIERON

    has echo bien en no ponerte jazztel . En cuanto a ONO hay diversidad de opiniones, pero vete preparando para unos cuantos quebraderos de cabeza (ie que se cuelga o lento, ip UNICA, p2p tirados por tierra, modem que no renueva IP, servicio tecnico a terceros inutil (mi caso), telefono 902 ,etc...)
  10. A mi hace poco que me pasa lo mismo. Es culpa de la linea, no hay ninguna duda, es que se corta y punto. Yo no se que puerto cierran o que narices hacen pero el corte no es total, osea, no se puede navegar (con ningun explorador) pero los programas p2p y el messenger siguen funcionando. Es la primera vez que tengo un problema de este tipo con ONO, empresa que hasta poco pensaba que era fiable y responsable. Hace tiempo que venia notando como el explorador inexplicablemente se relentizaba (no es tema de espias ni ostias de esas), pero es que ahora no hay duda, incluso despues de reiniciar (el modem y windows) sigue off. Y encima si tienes algun problema llama al 902 y siente como los € salen de tu bolsillo mientras escuchas "todos nuestros agentes estan ocupados". Habra que ir pensando en irse a telefonica, ahora que va a ofrecer 3 megas. Por cierto el problema este lo tengo en Valencia que llevo un tiempo viviendo aqui, pero soy de Jaen, que tambien tengo ONO alli, asi que veremos a ver con lo que me encuentro al regresar. :roll:
  11. A mi me pasa lo mismo que a ti Jesus_21, el problema son los jodidos microcortes. No se porque pero el msn no llega a desconectarse en el microcorte pero se queda en un estado "flotante" XD. Ahora mismo estoy de vacaciones, pero en cuanto vuelva a mi casa los bombardeare a llamadas. Por cierto es mi primer post !!
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.