Ir al contenido

marian_iko

+Miembro
  • Contenido

    1
  • Ingreso

  • Última visita

marian_iko's Achievements

  1. ola a todos me gustaria que me ayudarais a resolver un problema ya que no quiero tomar la decision radical sino aprovecharlo. hoy mismo he recibido el router adsl 2/2+ dsl g624t, y despues de instalarlo me dio la sorpresa de que funciona a una velocidad super lenta , apenas llega a 512 mb, no encuentro las razones por lo que me haga esto ya que llame a la compañia (ya.com) y tampoco supieron decirme de que es lo que se trata. lo unioc que me dijeron es que era posible que el sistema operativo influyese y la tarjeta de red. reinstale el sistema op¡erativo y los controladores de la tarjeta de red y sique funcionando igual, tampoco estoy a mas de 3 km de distacia desde la central. y lo mas sorprendente es que antes de instalar el router adsl 2+ funcionaba con uno que me proporcionaba 4 mb de ono ( es con el que estoy en estos momentos ) y la verdad que funciona perfectamente. Nose que es lo que debo hacer. darme de baja ya que me han timado y para que no lo sigan haciendo, o hay algun otro metodo de hacer q realmente funcione bien. por mi me quedaria con los 4 mb de ono, pero lo que no quiero es desaprovecharlo si es que se puede aprovechar. seguramete hay alquien que estuvo o esta en la msima situacion, por favor le pediria ayuda. muchas gracias
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.