Ir al contenido

iTek

+Miembro
  • Contenido

    58
  • Ingreso

  • Última visita

iTek's Achievements

  1. Vere como lo soluciono... Ya fui a la oficina del consumidor... Edit: lo olvidaba... muchas gracias :wink:
  2. Hola, hace un tiempo postee un problema que tuve con telefonica e imagenio, el cual se "soluciono" Lo recuerdo: Sobre abril me llamo un comercial de telefonica diciendome que podia contratar imagenio+3mb de adsl, y que la instalacion era gratuita. Contrate estos servicios y al poco tiempo ya tenia mis servicios operativos... La factura que me vino fue de 200€ como poco (mi cara fue de ). Logicamente devolvi la factura argumentando que la instalacion era gratuita y que o se cumplia lo de instalacion gratuita, o que queria volver a mi anterior servicio... aceptaron la instalacion gratuita. Hasta medidos de noviembre estube perfectamente, hasta que un dia vi que el router no sincronizaba... a los 3 dias llame a telefonica y me dicen "Su linea esta cortada por no pagar una factura de abril" mi cara fue triplemente O_O! Logicamente llame a telefonica 1000 veces y mas, explique el problema pero me dicen que mandaron una carta certificada, la cual no fue recibida por nadie de mi casa (y no me consta que los vecinos recojan mis cartas ¬¬) Contrate ADSL con ya.com, pero al tiempo me llego un correo electronico diciendo que no podian darme el servicio porque tengo otra linea adsl contratada en la misma linea, y que el otro operador no la deja libre Que puedo hacer? Saludos y gracias
  3. pues eso... no tienes mas k hacer... Mira la contraseña del router y ponla en la PSP
  4. uuuu... DISCO DURO! Fallo! eso no tira bien de nuuuuuunca... (empezo incluso a dar fallos con ciertos Devhook)
  5. Activas el interruptor WLAN? Dale a Escanear, si no te lo detecta puede ser: Estas muuuu lejos Tu router no tiene antena Tienes el Wifi del router apagao
  6. Joder... cuanto tiempo sin venir por aqui... A lo que iva... Lo mejor de esta consola es lo que el compañero especifica... mas ligera y pequeña y tmb salida de video. Lo peor... no downgradeable, la bateria de Pandora no funciona, la tapa de UMD se abre haciendo presion... A dia de hoy... mejor la PSP normal casi x cierto, el firm de la Slim&Lite ya fue dumpeado
  7. Hola... la gente que tiene memorias de 4GB dice que con backups grandes... la psp va a tirones, y yo, como buen chico.... voy a enseñaros como evitarlo: 1º Formatea tu memory stick con la PSP (si lo hiciste antes... no lo agas) 2º Copia el contenido de la MS al PC (todas las carpetas) 3º formatear con el administrador de discos de Windows (2 click MI PC administrar, administrar discos y formatear en Fat o Fat16 NO FAT32) 4º copiar el anterior contenido a la memory y FIN Saludos
  8. Buenas... ya sacan el 3.40 OE! Aqui tutorial y descargas ;D http://foros.espalpsp.com/custom-firmwa ... 34039.html
  9. Tras llamar a telefonica... me an dicho que era por la instalacion de imagenio, router y lo contratado! El router no era gratis??? Saludos
  10. Hola, tengo ADSL 3MB telefonica con imagenio, pack de 60 canales creo. En total pago unos 55€ mensuales, no mas de 120€ cada dos meses. Ultimamente veo Imagenio (futbol) por PC, pero me ha llegado una factura de 200 € largos, realizando el mismo consumo de telefono y usando adsl para emule. Puede ser esto por lo del futbol??? Tengo entendido que con ADSL no funcionan los dialers, y no llamo ni a 806, similares ni compro nada por telefono Alguien sabe porque puede ser??? Saludos
  11. si tienes DHCP activado en el router... ponle configuracion automatica, y debe funkar. Si no... pon la misma config k tengas en el pc, con 10 numeros mas arriba o abajo en el ultimo digito de la ip. La puerta de enlace por defecto suele ser 192.168.1.1 Saludos
  12. Hola, tengo un 660 [blanco de telefonica]. Cuando conecto el router x ethernet [- de 1m], emule me baja a 60, el test de velocidad me marca 2.44Mb [con emule bajando], pero internet va como el culo. Si lo conecto x wifi [misma distancia] emule me baja a 30, el test me marca 1.45Mb e internet va perfecto. Como puede ser que por wifi, me vaya mejor? Puede ser que por ethernet el emule chupe demasiado? Espero que me ayuden a que funcione mejor emule/internet. Por ethernet me tarda en cargar una pag hasta 10 seg, mientras que la misma por wifi tarda 2 seg Saludos
  13. Hola, tengo un Sagem F@st 1500 con orange, y cuando voy a conectar el MSN, o conecta 15 seg, o no lo hace... He mirado si puede ser por puertos, pero usa msn usa los well knows ports... Tengo un modem adsl y si funciona :S Espero que me puedan ayudar... Saludos PD: Internet va perfecto
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.