Ir al contenido

lulila580

+Miembro
  • Contenido

    7
  • Ingreso

  • Última visita

lulila580's Achievements

  1. hola tengo el zyxel prestige 600 serie pero debajo pone prestige 630-c1,estoy con ono,y llevo un mes ya que casi no tengo 2mg de tanto en tanto me sale 320k 200k 500k me va tan lento que algunas paguinas tardan en cargar,llamo a ono pero vamos se piensan que son mas listos que tu y lo que siempre te dicen cuando ellos no saben que pasa(es tu ordenador)por eso ya paso de llamar,y queria saber si ahi alguna manera de arreglar esto sin llamar a los inpresentables estos,o es mejor comprarme un router??
  2. encima del modem pone zyxel presitge 600 series, pero e mirado debajo para mirar esto que decias para decirtelo exactamente VAXX, cone :model number: prestige 630-C1, ADSL USB modem (annex A), pero el tuto de la web que puse me vale juancar55? con el modelo que pone debajo ? muchas gracias
  3. hola tengo varias preguntas. donde puedo encontrar el manual del modem zyxel prestige 600 series???por esta web lo e estado buscando pero no e sabide encontralo. otra pregunta: si ago esto (Como configurar un ZyXEL Prestige 600 series como router) el modem dejari de tener su garantia,quiero decir que si tengoalgun problema y llamo a ono no me areglrian el rpoblema no?! y hacer eso de hacer que el modem sea router funciona? esque ahi cosas de esta web que no entiendo , como: acceder al mismo a través de una sesión TELNETque quiere decir?y eso de que devemo estar dentro del rango de Ip del modem?yo no se cual es la IP mia?como la puedo encontrar?? esta es la web donde e visto eso de modem a router: http://www.tecniconline.com.ar/extras/zyxel600.htm ya se que ahi muchas preguntas pero esque soy nueva en esto muchas gracias YA SE QUE ESTE NO ES EL FORO DEL ZYXEL 600 PERO ESQUE LOS QUE E ENCONTRADO NO E DEJA PUBLICAR RESPUESTAS
  4. necessito ayuuuuuuddddddaaaaaaaaaaaaaa!!!!!!!!!!!!!!!!!!!!!!!!!!!!! hola tengo un problema con lhpant me pone que el id es alto pero donde estan los servidores me sale un mensaje que me dice que el UDP esta cerrardo,y no me baja nada,alquien me puede ayudar????ah me fui a la web de tele2 y abri puertos TCP4662 y UDP4772,me iba bien hasta hace unos dias.
  5. la ip es la misma no cambia,por lo menos lo que e leido,es como el DNI del PC. alguien me puede decir que numeros tengo que poner en TCP/UDP??para que sea el id alto
  6. hola hace unos meses pude poner el ID alto pura suerte porque puse los puertos a ojo ! y hace un par de dias que se me han cerrar y los estoy intentando abrir pero no se me abren ni patras vamos que el ID es bajo del lhpant. veo que aqui ahi gente que los apodido abrir alguien me puede decir como y con que TCP/UDP???? muchas gracias espero que alguna persona me pueda ayudar porque el elefante va a paso de tortuga. :(
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.