Ir al contenido

tiopluto

+Miembro
  • Contenido

    1
  • Ingreso

  • Última visita

  1. Wenas, haber explico mi problema, hace poco puse imagenio con el router correspondiente, y compre aparte una tarjeta PCI "Belkin F5D7001", y al instalar el SW m da el siguiente error: "versiones de dll MFC incorrectas instaladas en el sistema, el requisito minimo es dll MFC SP4". Este fallo aunq le des a aceptar vuelve a aparecer todo el rato, por lo que tengo que desinstalar el SW. Esto se puede descargar o algo?o como puedo solucionarlo? - --gracias----
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.