Ir al contenido

jasko26

+Miembro
  • Contenido

    18
  • Ingreso

  • Última visita

Todo lo publicado por jasko26

  1. Hola muy buenas a todos los foreros. A ver si alguien puede hecharme una manita. Contraté el servicio Internet+llamadas gratis con Orange, y hace como 3 semanas que me tienen sin telefono. De la noche a la mañana, descuelgas el telefono y no da tono ninguno, y tampoco puedo ni recibir ni realizar llamadas. Tras llamar numerosas veces al 902 012 220 y dejarnos un pastizal, nos han dado un numero de incidencia, pero a dia de hoy aún continuamos a la espera. Y es que ya estoy indignado. Alguien sabe si ¿se puede romper el contrato y darse de baja por este motivo? y ¿donde se hace?? Gracias.
  2. Sabe alguien si con este modem cabe la posibilidad de impedir que alguien ajeno, desconecte el cable ethernet que esté en nuestro ordenador (ya que nosotros no estaremos en ese momento en el ordenador) y conectarlo a otro ordenador ajeno y se aproveche de nuestra linea ADSL?
  3. Y en este router, saben donde se cambia esta IP? porque lo que no quiero es tener activado el DCHP por seguridad.
  4. Me gustaría cambiar le ip privada de mi red LAN hacia el router Inventel DV4210WS, ya que siempre me pone 192.168.1.33. Alguien sabe como se puede cambiar? Gracias de antemano.
  5. Pues yo la verdad es que aún no lo he probado. Asique tendrás que esperar a que alguien que lo sepa te responda, porque yo tengo que hacer pruebas con ello y ahora mismo estoy un poco pelado de tiempo.
  6. Zerocull, probablemente tendrás que actualizar el router. Yo personalmente le he metido la ultima actulizacion del firmware de telefónica, concretamente la V3.40(PT.0)b46, y en esa versión de firmware si que trae esa opción. Para actualizar el router tienes que saber si el firmware que tiene es de telefonica o es zyxel original, ya que lo del cable que mencionas es para pasar de un zyxel con firmware telefonica a un zyxel original. Para pasar de un zyxel telefonica-telefonica (simplemente actualizar el firmware) o zyxel original-original, tan solo tienes que entrar por la configuración web e ir a la opcion de firmware, cargar el archivo y darle que actualice. Al cabo de un par de minutos se reiniciará el router y significará que ya está actualizado. Si tienes alguna duda al respecto no dudes en preguntar. Suerte!!!
  7. Muchas gracias juancar55 por tu gran ayuda, ya conseguí actualizar el zyxel, pero ahora me pregunto si sabes como configurar el ancho de banda de una linea de 1Mbps, para repartir al 50% dos ordenadores (uno por cable y otro por wifi), para de esta manera poder limitar la descarga en ambos ordenadores. He leido algo de el BW en el router, pero exactamente no se como se hace.
  8. Al cambiar el firmware... se borra algun contenido de contraseñas o configuraciones básicas para navegar con solo enchufar el router? o ya vienen preestablecidas?
  9. Gracias juancar55, pero he leido y a mi no me aparecen esas opciones por ninguna parte. Puede ser que no me aparezcan porque no tengo el firmware actualizado? cual es la ultima versión, si la sabes? hay firmwares que vienen compatibles con ADSL2+ y yo no tengo, lo puedo meter? Tengo ahora mismo el firmware que traía, o sea, el de telefonica, tengo que construirme el circuitillo para pasarlo a un zyxel oficial? o se puede hacer entrando al web configuring del router? Gracias denuevo.
  10. Tengo un PC conectado mediante cable al router Zyxel 660 y además tambien tengo un portatil conectado mediante wifi (ambos ordenadores con windows XP). Mi pregunta es si hay alguna manera de limitar el ancho de banda (que no sea por software), ya que en ocasiones uno anda muy olgado y el otro muy lento y viceversa. Gracias.
  11. Tengo el windows XP en ambos ordenadores (PC sobremesa y portatil con chip de wifi atheros 5005) y ya tengo mi Zyxel 660 configurado con wifi (con encriptación WPA-PSK y TKIP, por cierto la contraseña es de 128bits). La cuestión es que el portatil está unas habitaciones alejado del router, y conecta bien, pero despues de estár un buen rato funcionando, se cae la conexión en el portatil (aunque en el router todo va bien, o por lo menos eso aparenta). Tambien he notado que en ambos ordenadores lo que es el emule anda mucho más lento. Alguien sabe que es lo que puede estar sucediendome o que es lo que puedo tener mal configurado? Gracias de antemano.
  12. A ver... me explico un pokito más. El sistema operativo del portatil es Windows Vista Home Edition, y el modelo del router es un Zyxel 660. El tema es que en abierto no hay ninguna pega, funciona a las mil maravillas, aunque al rato de estar conectado, de repente se desconecta y vuelve a conectarse. El DHCP está activado ya que por defecto lo estaba, y no tengo filtro MAC alguno puesto. Y el tema de encriptación sí, en el router tengo puestos el WPA-PSK con TKIP, y en el portatil le tengo puesto WPA-Personal con TKIP, pero si lo tengo puesto, no consigo que conecte ya que me pone que tiempo excedido o algo asim. A ver si me pueden ayudar. Y gracias por sus respuestas y ayuda.
  13. Me ocurre lo siguiente. Codifico mediante WPA la señal del router y la configuro tambien en el portatil. Intento conectar a la señal Wifi (que por cirto me dice que es excelente) pero no puedo conectar. Me dice que tiempo excedido o algo así, y no consigo que enlace de ninguna manera. Hay que hacer algo más aparte de configurar la codificación? Gracias.
  14. Gracias por tu ayuda "juancar55". Por fin he conseguido que funcione mediante Wifi y codificación WPA-PSK. Gracias.
  15. Tengo un Zyxel 660 de telefonica y cuando conecto el Wifi para el portatil sin codificación ninguna anda a las mil maravillas, pero cuando la intento codificar, ya sea por WEP o WPA aunque en el portatil le meta la misma contraseña que en el router me dice que "error en la autentificación" y otras veces "tiempo excedido" o algo por el estilo. Alguien sabe a que puede deberse? Alguien podría explicarme un poco detallado como se realiza la configuración para poner el Wifi codificado mediante WPA para este modelo en concreto? Gracias.
  16. El tema es que sin ningún tipo de codificación (ni WPA/WEP) el wifi conecta bien, pero cuando le meto algun tipo de codificación, en el portatil (que es el que estoy conectando por wifi) me tarda mucho en conectar la red y al final me comenta que no se puede acceder. Creo que dice problema con la autentificación. A alguien le ha pasado lo mismo o sabe a que puede deberse?
  17. Si que tengo el dhcp activado ya que ayer lo tube que resetear (el router) ya que se me quedó bloqueado y no me dejaba entrar a nada. La luz del WLAN si que se me pone en verde y le puse encriptación WPA. Algun tutorial básico donde explique clara y fácilmente como conectar un PC por cable y un portatil por Wifi con este tipo de router? Gracias.
  18. Tengo un PC conectado al Router Zysex 660 de telefónica mediante cable Ethernet y ahora que tengo un portatil me gustaría poder conectarlo mediante Wifi. Es posible que estén en funcionamiento los dos ordenadores a la vez? y de ser así, alguien podría explicarme un poco como se hace? esque he intentado conectar desde el portatil mediante wifi, y no he conseguido conectar de ninguna manera (weno, el router y eso si he conseguido que me detecte, es decir, la señal wifi, pero luego a la hora de querer navegar, no se me abren las paginas). Alguien sabe como puedo solucionar el tema? Gracias de antemano de parte de un novato en el tema Wifi.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.