Ir al contenido

zoraita

+Miembro
  • Contenido

    13
  • Ingreso

  • Última visita

  1. Nagasis eres el "king" te escribo desde mi livebox desembridado!!!!! Un besazo y muchas gracias
  2. Vale te lo mando en un privado nagasis
  3. Hola creo que voy a poder conseguir el router thomson 585 para orange pero me gustaria liberarlo para usarlo posteriormente con otros isp. Alguien me podria decir como liberarlo Besos Ahhh para pcmaster! gracias por tu firmware acabo de recibir un nuevo livebox y en el cd trae el firmware 5.05.02 con lo cual na de na, pero el router trae una version 5.08 claro que no se como poder copiarla o algo parecido para pasartela.
  4. pues si puedes mandarme el original que te venia con tu livebox (5.00 rc11) te lo agradeceria, por probar no pierdo nada. Lo de instalar el firmware que trae el cd ya lo he hecho y es el mismo que tenia ya instalado el 5.o5.2-sp. Gracias master
  5. si ya lo he leido y la verdad no me veo muy capaz de hacerlo , creo que es mas sencillo cambiarle le firmware por uno mas actual y que me deje meter el usuario con orange adsl. Besos
  6. gracias por vuestras respuestas, pero el problema es que debido al firmware antiguo que tiene 5.05.2-sp solo deja poner en nombre de usuario uno con extension acabada en wanadooadsl y mi usuario actual acaba en orangeadsl, con lo cual no puedo conectar a internet con lo cual no puedo actualizarlo. Tampoco puedo llamar a orange pq es el router que me mandaron pa la tv y ahora que me he pasado al adsl me han mandado otro monopuerto asi que si soluciono lo del firmware ya tengo uno wifi. Venga a ver quien me lo soluciona Besos
  7. hola a todos de nuevo pero el firmware que me ha mandado alejandro es el que yo tengo y no me vale!!! Podria algun alma caritativa decirme donde puedo conseguirlo Gracias
  8. zoraita

    livebox firmware

    Hola! alguien me puede decir como conseguir una version v5.07.4-sp o superior del firmware para livebox y como puedo instalarla en el router? muchas gracias por ayudar a una pobre chica desconsolada! Besos
  9. Hola soy nuevo usuario de orange, tengo conexion 1 mb, router livebox wifi. Todo va perfecto hasta que conecto emule, torrent o similares pq entonces la conexion es como si fuese de un modem 56 kbps,de repente ya no puedo casi abrir una web tarda muchisimo.Le hago test de velocidad antes de emule 800/900 kbps ,abro emule, acto seguido le hago el test y pasa a 100/150 kbps. Los puertos estan abiertos(emule me da id alta), los firewalls de windows y del router eliminados, he probado limitar subida y bajada en el emule, disminuir fuentes pero aun asi tengo el mismo problema. He probado con co
  10. He usado el router antiguo y efectivamente el problema era del router livebox, pq con el antiguo va como la seda sin problemas. El nuevo problema es como usar el router livebox wifi que lo necesito pa recibir la teley a la vez el router antiguo pal ordenador con el emule, como informacion añadida solo tengo una roseta de telefono. Gracias
  11. Ya he probado con la mitad de fuentes que tenia antes y he bajado el nivel de descarga y todo igual en cuanto conecto emule el internet no anda. Gracias
  12. No es por el emule pq lo tengo configurado igual que lo tenia hace una semana cuando tenia conexion adsl 1mb solo que con tele2, y podia tener emule y abrir 5 paginas web p ej a la vez y todo iba como la seda. Emule puede chupar pero cuando lleva un tiempo encendido, lo que no puede ser es que lo encienda y ya no tenga ningun ancho de banda. Ademas si fuera pq chupa todo el ancho de banda por lo menos bajaria algun archivo a gran velocidad, pero es que desde que tengo la nueva conexion no me ha bajado nada por emule a mas de 5 kbps despues de dejarlo varias horas encendido. De todas formas g
  13. Hola soy nuevo usuario de orange, tengo conexion 1 mb, router livebox wifi. Todo va perfecto hasta que conecto emule, torrent o similares pq entonces la conexion es como si fuese de un modem 56 kbps,de repente ya no puedo casi abrir una web tarda muchisimo.Le hago test de velocidad antes de emule 800/900 kbps ,abro emule, acto seguido le hago el test y pasa a 100/150 kbps. Los puertos estan abiertos(emule me da id alta), los firewalls de windows y del router eliminados, he probado limitar subida y bajada en el emule pero aun asi tengo el mismo problema. He probado con conexion wifi via usb a
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.