Ir al contenido

Edleber

+Miembro
  • Contenido

    3
  • Ingreso

  • Última visita

Edleber's Achievements

  1. Perdón por tardar en contestar, pero al estar sin internet, no es fácil obviamente pasar por aquí cada dos por tres. Ayer al final me llamaron desde el departamento de mantenimiento. Me estuvieron mirando la línea, a ver si había algún problema de cruces de líneas u otros. Por lo visto, según el chico con el que estuve hablando, no hay ningún problema de la línea, y tampoco hay problemas de lo que es la identificación de mi router en mi ordenador. Con lo que el problema según él debe estar en lo que es la parte de la línea con el router, ya que le salía que estaba sobresaturado. Así que me van a mandar un técnico a casa con un router nuevo... Esperemos que no tarde mucho la cosa y se pueda solucionar todo.
  2. Ya probé también eso y nanai... al menos con los DNS alternativos que me dieron, aunque también es cierto que probé con unos de telefónica, y ahora como la línea está con Albura, no sé si tendrá que ver algo o no. ¿Alguien me puede dar otros DNS alternativos? Mil gracias
  3. Os cuento. Desde la semana pasada (un par de semanas después de que me informaran que me habían migrado a la red Albura, así sin comerlo ni beberlo) no tengo conexión a internet. El problema viene cuando llamo al servicio técnico, porque no tienen ni idea de lo que me pasa, y después de tenerme media hora haciendo comprobaciones y más comprobaciones, me dicen que la línea está bien. Así que como yo sigo sin poder conectarme me ponen una incidencia. Se supone que me responderían de la incidencia en unos dos a tres días, según el último técnico. Pero como llevo casi una semana y no sé nada llamo ayer. Resulta que según el nuevo técnico que coge mi teléfono la incidencia ya ha sido solucionada. Pero ni a mí nadie me ha llamado, ni mi ADSL funciona. Así que vuelvo a poner otra incidencia acordándome de todos los muertos de mi proveedor de Internet, y que cuando la resuelvan pues se pondrán en contacto conmigo. Pero claro, ¿cómo sé yo que de verdad esta vez se van a poner de acuerdo conmigo? Además, lo que me tiene más mosca es que me dicen una y otras vez que la línea está bien. Pero el caso es que problema del router no es, todas las luces correspondientes se encienden correctamente. Tampoco del ordenador (en los otros dos de mi casa pasa lo mismo), ni del antivirus. ¿Alguien más ha tenido algún problema de estos? La verdad, es que me da que esto va para largo, así que como no me den soluciones estoy pensando en pedir ya la baja. Porque claro si todo el rato me dicen que es que está bien... Saludos y gracias
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.