Ir al contenido

g0r0sit0

+Miembro
  • Contenido

    1
  • Ingreso

  • Última visita

g0r0sit0's Achievements

  1. Saludos a Todos y espero poder recibir su ayuda les estare muy agradecido. las caracteristicas de mi conexion a internet son las siguientes Router zyxel 650hw con 4 salidas para RJ45 IP dinamica: Puerta de Enlace 192.168.0.1 dns : 200.48.225.130 y 200.48.225.130 IP´s de mi red 192.168.0.2 - 192.168.0.253 de las cuales uso solo 15 Resulta que tengo una conexion a internet desde un router con 4 salidas una de esas salidas conectado a un switch de 16 puertos. el internet se pone muy lento cuando se conectan todas las pcs. llame a los tecnicos de telefonica y vinieron e hicieron el test desde una de las pc y bueno la velocidad de medicion salio como se esperaba 522 kbps ; despues de esto me dijeron que podia ser problema de mi red o sino del switch o algun virus. pero estuve revisando todo ello y bueno desconecte el switch y probe solo el router con 4 pc´s. probé haciendo una descarga desde internet simultaneamente desde las 4 pcs y es cuando note qe la velocidad de conexion se pone lenta. PING HECHO AL DNS 200.48.225.130 con 4 PC´s conectadas al router: Haciendo ping a 200.48.225.130 con 32 bytes de datos: Respuesta desde 200.48.225.130: bytes=32 tiempo=29ms TTL=121 Respuesta desde 200.48.225.130: bytes=32 tiempo=1976ms TTL=121 Respuesta desde 200.48.225.130: bytes=32 tiempo=1345ms TTL=121 Respuesta desde 200.48.225.130: bytes=32 tiempo=1029ms TTL=121 Respuesta desde 200.48.225.130: bytes=32 tiempo=995ms TTL=121 Respuesta desde 200.48.225.130: bytes=32 tiempo=2099ms TTL=121 Respuesta desde 200.48.225.130: bytes=32 tiempo=798ms TTL=121 Respuesta desde 200.48.225.130: bytes=32 tiempo=3022ms TTL=121 Respuesta desde 200.48.225.130: bytes=32 tiempo=1035ms TTL=121 Respuesta desde 200.48.225.130: bytes=32 tiempo=2008ms TTL=121 PING HECHO AL DNS 200.48.225.130 con 1 sola PC´s conectada al router y desconectando el cable de red de las otras pc. Haciendo ping a 200.48.225.130 con 32 bytes de datos: Respuesta desde 200.48.225.130: bytes=32 tiempo=27ms TTL=121 Respuesta desde 200.48.225.130: bytes=32 tiempo=28ms TTL=121 Respuesta desde 200.48.225.130: bytes=32 tiempo=28ms TTL=121 Respuesta desde 200.48.225.130: bytes=32 tiempo=27ms TTL=121 Respuesta desde 200.48.225.130: bytes=32 tiempo=29ms TTL=121 Respuesta desde 200.48.225.130: bytes=32 tiempo=27ms TTL=121 Respuesta desde 200.48.225.130: bytes=32 tiempo=28ms TTL=121 BUENO tambien verifiqué que cuando apago las PC´s pero no desconecto el cable de red la conexion a internet sigue lenta como si estuvieran prendidas las otras 3 pc´s hasta que las desconecto por completo y recien vuelve a ser rapida nuevamente la conexion. Pienso que quiza pueda ser que el router este mal configurado o necesito cambiar de router y comprarme otro ya que este tiene casi 3 años de uso. muchas gracias.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.