Ir al contenido

juanvg1972

+Miembro
  • Contenido

    4
  • Ingreso

  • Última visita

  1. Ya he conseguido entrar a internet!!!! Era efectivamente un problema de claves WPA / WEP Gracias!
  2. Gracias por la ayuda. De momento lo que he podido averiguar es que la IP del router es: 192.168.0.1 (haciendo ipconfig en el PC que si conecta). El router es un Thomson ST (speddtouch) 585. Intento acceder vía web y me pide usuario y password, antes no me la pedía, pero en una de las prueba s realizadas cree una cuenta de usuario y desde entonces me lo pide. Pongo el user/pass creados y no entro. Así que no he podido cambiar el cifrado. He probado a hacerle un telnet y también me pide user/pass Desde el portatil hago ipcondig y veo que no tiene IP y tampoco puerta de enlace. Desde el p
  3. Gracias por la ayuda, soy un poco novato en esto y la verdad es que no sé como desactivar el cifrado del router. Es un router speedtouch y lo instalé con el CD de instalación de Orange. Imagino que la desactiación del cifrado se realiza a través de algún software. Cualquier ayuda será bienvenida Gracias,
  4. Tengo la ADSL de Orange y configure el rourter desde un PC (win XP) desde el que entro a internet sin problemas. Ahora quiero conectar un portatil (win XP) a internet. Entrando en redes inalámbricas el portatil detecta el router, me conecto dando la clave WPA y entro. La conexión aparentemente funciona, el problema es que no conecto a internet desde el portatil. Lo único raro que veo en la conexión es que en ls propiedades a portatil no le ha asignado ninguna IP. Si alguien me puede ayudar se lo agradecería, cualquier pista o ayuda será bienvenida, cosas a probar, pasos a seguir, opcione
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.