Ir al contenido

martuchi

+Miembro
  • Contenido

    8
  • Ingreso

  • Última visita

martuchi's Achievements

  1. Hola a todos!!! Ya se que este tema es muy recurrente pero a traves de las respuestas existentes no he encontrado solucion a mi problema. Tengo un router de Telefonica Xavi 7868r. En este router estan conectadas 2 peronas, 1 por cable y otra por WIFI. En el puesto conectado por cable queremos utilizar EMULE pero seguimos con la venda en el burrito. Me podriais decir como se abren los puertos del router y de windows? Muchas gacias
  2. martuchi

    Archivos punto .avi

    Hola a todos!!! He intentado bajarme unas cuantas peliculas con extension .avi y al intentar reproducirlas con Windows Media Player me aparece un error He probado a cambiarle la extension con .wmv pero sigue sin reproducirse. Tambien me baje de internet un progrqama con los codecs para ver pelis DiviX y hasta ahora funcionaban. Sabeis si puedo bajarme algo de Internet para poder ver estas pelis? Muchas gracias Un saludo
  3. martuchi

    QR EMULE

    Hola a todos Existe algun truco para mejorar dentro del ranking QR de emule? Muchas gracias Saludos
  4. Muchas gracias Adsltero, Por fin he conseguido quitarle la venda al burro. Ahora tengo otro problema aunque no se si sabras solucionarlo. Hasta el viernes estuve bajandome cosas a una velocidad mas o menos normal, pero ahora todo lo nuevo que intento descargarme el campo de progreso se queda en rojo y el campo de fuentes en 0 y no se descarga nada. Para bajarme archivos utilizo sólo Kad, pero es lo que utilizaba antes y sí me funcionaba. Muchas gracias de nuevo
  5. Hola a todos, Tengo un router SMC 7904 WBRA a 20 megas, He abierto los puertos recomendados para emule eD2K y los de Kad, he quitado el firewall de mi ordenador, del router y el de Norton pero el burrito me sigue apareciendo con la venda negra. Que puedo hacer? Muchas gracias :lol:
  6. Hola a todos!!!! Desde hace un par de dias cuando intento buscar archivos en emule no me encuentra nada y no es que busque pelis o grupos raros, si pones Madona tampoco me sale ningun archivo. estoy conectada al Donkey Server 2 y nunca me ha dado problemas Muchas gracias :roll:
  7. Hola a todos!!! Quisiera saber cuales son los parametros de subida y descarga que tengo que poner en preferecias de Emule si tengo un ADSL a 20 MB de Orange Saludos
  8. Hola a todos!!! Tengo un router de Orange Thomson ST530. Al principio realicé la instalación del mismo utilizando la conexión mediante cable USB, pero al intentar utilizar emule, Internet permanecía abierto tan solo unos minutos quedandose colgado. He abierto los puertos del router correspondietes a emule comprobando más tarde que estaban abiertos en la web oficial del programa. Al cambiar el tipo de conexión al cable amarilo de Ethernet he conseguido que Internet no se cuelgue pero tengo asignada una ID baja y al hacer la comprobación de los puertos me sale como que no están abiertos y yo no he modificado nada sobre los que abrí en el router para el cable USB. Si alguien me pudiera ayudar... Un saludo
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.