Ir al contenido

Chuton

+Miembro
  • Contenido

    13
  • Ingreso

  • Última visita

  1. Me han comentado un par de amigos que ya les funcionaba, y que habían podido bajar algunos archivos de 3 mb o así. Pero según comentáis, sigue descargando mal, o no lo hace. Intentaré confirmarlo en algún ordenador. Pero de todas formas, que navegue algo mejor y siga sin poder descargarse bien los archivos grandes (y no tan grandes), no parece solución. Más bien es un parche para poder tener tiempo para buscarlas. Pues que se den prisa, porque veo que somos bastantes los que ya nos hemos dado de baja, o están en trámite. Como dice manchego_cr, por el trato recibido y la forma como han manejado esta historia, no merecen nuestra confianza. Pero en fin, si al final a los que se queden se les arregla, pues me alegro, porque ha sido una odisea increíble. Y espero también que los de Ya.com-Orange tomen buena nota y no vuelvan a repetir semejante cagada, y a ser más humildes y atentos con quién les paga. Saludos :)
  2. Parece ser que ya reconocen que es una incidencia masiva, y así lo dicen a la gente que les llama. Pero siguen sin arreglarla, ni dar soluciones. Lo dicho, yo ya estoy con otra adsl, funcionando perfectamente, así que si queréis esperar, es cosa vuestra. ¿Ah!, Ya que fuí yo quien inició el tema me permito la licencia de expresar la sorpresa de que algunos parece que no se leen los mensajes, a tenor de sus respuestas. A lo largo de un mes he ido publicando todo lo que me pasaba y dando opciones, que evidentemente, debe tomar cada uno en particular, pero comentando por donde iban los tiros. Y todavía hay alguno que se conforma porque le dicen que lo están solucionando, y que tengamos paciencia. Lo repito, Yo llevo un mes, otros llevan o tenían la incidencia desde diciembre, según han ido haciendo la migración, y no han solucionado nada en todo ese tiempo. Más aún, a un amigo mío le dijeron ayer que sí, que saben que pasa desde hace "quince días". ¿Se puede tener más morro? Saben perfectamente que la gente está llamando desde hace mucho más tiempo, pero como además, o no te anotan la incidencia o te la cierran en falso, ya me dirán la confianza que podemos tener en ellos. En fin, que cada cual haga lo que crea conveniente, pero avisados estáis, por mí, y por otra gente, que parece que sí se leen los mensajes. Saludos.
  3. Como dije el otro día, cada uno que haga lo que crea oportuno. Sólo os comento lo que he hecho yo, por si a alguno le sirve. Me he dado de baja por la web, imprimiendo cada paso que daba. Al final me pone que la solicitud se ha realizado con éxito. Sin embargo, me mandan un SMS, para que llame a un 902, por mi seguridad y para confirmar mi solicitud de baja. (je, je....). Bueno, inmediatamente intenté darme de alta en telefónica, con la oferta que os ponía en un post anterior. No pude terminar de rellenar el formulario, porque se quedaba colgado, pero dejé mi número. Me llamaron al día siguiente y me tomaron los datos y la solicitud. Eso fue el martes. Hoy, sábado, vienen a ponerme la línea y me dan, al mismo tiempo, el kit ADSL 3 Mb. En cuanto esté todo listo y funcione, me doy de baja de la otra línea de teléfono, llamaré a los de Ya.com, y si quieren, que digan misa. Se puede quedar sin liberar el bucle el tiempo que quieran, y a partir del día 1 en el banco tendrán orden de no pagar ningún recibo de Ya.com.
  4. Evidentemente, mi respuesta fue que entonces, estaba claro lo que teníamos que hacer, y él, honradamente, me dijo que darse de baja, que no podía decirme que lo hicieramos, pero que si fuera él, eso haría, porque el servicio no se estaba dando en condiciones y vamos, concretamente yo, casi no puedo hacer nada, así que, amigos míos, para mí esto ya tiene arreglo, aunque malo. Ya no espero ni la semana que les daba. Mañana mismo solicito la baja y me daré de alta, muy a mi pesar, con telefónica. Por si a alguno le interesa, pueden hacerte ellos (los de telefónica) todos los trámites del cambio, excepto que no liberen el bucle los de ya.com, cosa muy posible. En dicho caso, tendrías tú que solicitar la baja a unos y el alta posterior a los otros. Y ponerse a rezar, ya sabéis lo que pasa con las bajas. He descubierto que telefónica ofrece alta de línea gratis, si se hace a través de la web, hasta el 9 de junio. También puede ser interesante, aunque te cambien el número. De todas maneras, y aunque sea exclusivamente testimonial, voy a denunciar en consumo todo esto. Os animo a que hagáis lo mismo. Suerte, y que cada cual haga lo que crea oportuno. Yo, por mi parte, lo tengo claro, y todos los que conozco en persona van a hacerlo también. Saludos
  5. Bueno, pues otra vez a empezar. Llamo y el que se pone me dice que no puede transferir la llamada al compañero que le digo. La irritación ya iba aumentando, así que le digo que esto ya parece de cachondeo, le dejo claro que no voy a hacer más comprobaciones y que tienen que darnos una solución, porque aunque fuera verdad, que no lo es, que es un problema de configuración del router y de utilización del servicio, tienen que solucionarlo. El hombre se retiró un momento y atención, aquí viene lo importante: me reconoce que es verdad, que hay varias personas en la misma situación, que no tienen localizado el problema, que han hecho todo tipo de actuaciones en la línea y en los equipos y que la cosa está en sus equipos, en los de Ya.com, pero que no dan con la solución. Que han llegado a cambiar una tarjeta (que parece ser es lo último que cambian, después de no dar resultado lo demás), pensando que estaría defectuosa y que no se ha solucionado, con lo cual, están perdidos y no saben cómo van a dar solución al tema, ni mucho menos dar una fecha. Es decir, por ahora, NO HAY SOLUCIÓN.
  6. Creo que voy a necesitar 2 posts, pero bueno, empiezo. Esta mañana he vuelto a llamar a Ya.com y he hablado con 2 técnicos. Esta vez creo que sí que eran técnicos cualificados, porque la cosa ha ido de otra manera. El primero, al que parecía que le jodía el tema, me ha salido con que el router tenía mucho tráfico y se saturaba, que debía tener el emule y tal. Bueno, pues no tengo el emule, aunque tengo el Ares y el Lphant, pero no los tenía abiertos. Lo reseteó, y decía que debía ir ya bien, que todo le daba correcto, que sincronizaba y tal, y tal, y tal. Bueno, pues no iba. Yo les seguía insistiendo que el tema arranca desde que te cambian a ADSL2+ y que antes funcionaba perfectamente. Precisamente, desde el domingo 6 de este mes, fecha del cambio, no me bajado nada, con lo cual ya me dirás que narices de tráfico va a haber. Incluso he quitado ambos programas, por si se hubiera quedado pillado algo por ahí, aunque los uso muy poco. Y nada, más de lo mismo. Quería hacer más comprobaciones, pero al no tener el teléfono fijo al lado del ordenador, me ha dicho que tenía que llamar al 902, con el móvil, si quería hacer otras más de las ya hechas. Le pedí el nombre para que me volvieran a poner con él porque claro, si ahora me volvían a poner con alguien que me saliera con lo de siempre, pues vaya historia.
  7. MTU en 1492 y 1500, hace varios días y nada. En cuanto a la modulación, he seleccionado todas las ADSL que aparecen y tampoco. Incluso alguna cuelga la navegación. Os podéis ahorrar las pruebas. Como os dije en otro post, y así lo corrobora W.Karras, es un tema de las centrales. Cartonero, no pagues el enfado con W.Karras, porque él no tiene la culpa, y además nos está dando al menos una información fiable, aunque convendréis conmigo que no es de recibo que conozcan el fallo desde hace meses, y encima de no solucionarlo, parece que se cachondean, haciéndose los ignorantes y mareándote con pruebas inútiles. El tema es claro, yo les doy 1 semana o 10 días. Si no se resuelve, baja. Aquí viene el otro tema. Aunque hagas todo lo que te piden, esperaros al menos 2 meses para que os liberen y podáis dar el alta con otra compañía. Creo que hay que ir pensando en acercarse a una asociación de consumidores, como bien dice Killer. Saludos.
  8. No se si se puede, pero creo que debería cambiarle el nombre al tema, y ponerle, Ciudad Real, Ya.com y ADSL2+, porque parece que nos ha tocado la china. Yo también llamo de vez en cuando, y lo único que hacen es anotar la incidencia, repetir pruebas ya hechas y que sabes que no funcionan. Ah, entré en el área de clientes y una incidencia que tenía del día anterior me aparecía como cerrada, cuando ni habían arreglado nada, ni me habían comunicado que hubieran hecho algo. Llamé, y al tío no se le ocurre otra cosa que decirme que si hay tanta gente con el mismo problema, que llamen para abrir incidencias, y que así los técnicos actuarían antes para intentar solucionarlo. No te jode. Habría que hacer algo conjuntamente, aunque no se me ocurre nada, por el momento. ¿Ideas?
  9. Veo que no es un problema sólo de Ciudad Real. Aquí también pasa. El tema ocurre al migrar a ADSL2+. Cambian de PPPoe a Dynamic IP, y se jodió el invento. No puedes descargar nada, las fotos en las páginas se te quedan cortadas, el correo no llega, sobre todo si va con algún adjunto, etc., etc. Conozco a varios aquí a los que les ha pasado lo mismo y ya.com no da con la solución, o ni se interesa. Así que como veo que llevas desde Diciembre y conozco a uno que lleva ya unos dos meses, pues la única solución que veo, aunque a tosferina le parezca que nexus es un poco extremo, pues es la que dice él. DARSE DE BAJA. Esperaré una semana o 10 días, y si no lo arreglan, hasta luego.
  10. Simplemente, están haciendo la migración a ADSL2+. Pero sólo les envían el router a quien tiene alguno más viejo (que ellos tengan constancia) y no sea compatible. A los demás, les envían un cd para cambiar la conexión. A mí me han enviado el 624T, porque yo estoy de alta con ellos desde que daban modem, aunque ahora tengo un router, el 524T, que sí es compatible. El Wi-Fi se lo he puesto a un amigo. Es decir, que es tuyo, te lo han mandado por circunstancias técnicas, sin que tú hayas pedido nada, te lo dicen en la carta, y ni has hecho un alta ni tienes que devolverlo. Pero hay un problema. Hasta ahora, a todos los que conozco que hayan cambiado la conexión, incluido yo, no pueden hacer descargas. NINGUNA, ni actualizaciones de windows, ni de antivirus, ni nada de nada, los correos no llegan, etc. Si queréis más información, tengo un post más arriba. Saludos.
  11. Estoy pensando en crear algún grupo de contacto de gente a la que le pase lo mismo, a ver si podemos realizar una queja conjunta, y airear este tema en todos los foros que podamos, en revistas y demás. Yo conozco a 6 y, por lo que veo, parece que hay más, y en aumento, según se vaya migrando. ¿Qué os parece?
  12. Ese es el tema, txemax, que el problema ocurre al migrar a ADSL2+. He hablado con un tío de telefónica, y me ha contado que puede ser que el problema esté en los equipos, pero que con ya.com les pasa que quedan con ellos, porque tienen convenido que tienen que solucionarles las cosas en 24 h., y los de ya.com ni se presentan, o tienen que quedar para otro día, y así, hasta que les apetece.
  13. Nos ocurre a varias personas, en Ciudad Real, concretamente. A algunos nos enviaron un router inalámbrico y a otros un cd para realizar el cambio de conexión a ADSL2+ de Ya.com. Resulta que después de hacerlo, no puedes descargar. Y no me refiero al emule ni nada de P2P. Me refiero a descargas directas, actualizaciones de windows, actualizaciones de antivirus, programas... etc. Los correos tampoco se descargar en el gestor. Por web si puedo verlos. Las fotos, navegando por las páginas, se quedan cortadas, algunas, me imagino que las más pesadas. En fin, que la mejora, como la llaman ellos, ha sido un fiasco. Lo más que me han dicho es que tienen problemas en algunos nodos en una centralita de aquí, pero resulta que hay algunos de CReal que llevan más de 2 meses con el mismo problema. He visto un post de alguien, de otro sitio, pues fue al ponerle 20 MB, cosa que en CR no puede hacerse, y tiene fecha de febrero de 2007. Es decir, que les ha estado pasando antes, y siguen sin resolverlo. ¿Alguien sabe algo? Me temo que la solución va a ser darse de baja y contratar con otra compañía, cosa que ya estamos pensando todos esos de los que os hablo. ¡Ah!, no sirve cambiar el firmware (descargándotelo desde otro sitio, claro), ni poner otro router, ni otro ordenador, ni nada por el estilo. Nada de eso funciona, y ya se ha probado. Gracias, y perdonar por la extensión
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.