Ir al contenido

Kevdor

+Miembro
  • Contenido

    3
  • Ingreso

  • Última visita

Mensajes publicados por Kevdor

  1. :( Miren yo tengo el mismo router del titulo el SBG900 y tengo un problemon pero mi ip del router osea el enlace predeterminado termina en .1 y al agregar un port forwarding me marca error:

    Error 1: "Add": The 4th byte of IpAddress 1 is out of range. It should be <= 254 and >= 10

    y despues lo que hago si le pongo 100 si agarra, osea mi enlace predeterminada es 192.168.0.1

    pero ya cuando estoy agregando el port si pongo el mio, que es el que termina en .1 el marca error, si le pongo 100 si da, alguien me podria ayudar ? :(

  2. Miren yo tengo casi el mismo problema, mi ip de enlace predeterminada es 192.168.0.1, pero ya agrego el port forwarding y me sale un error que es el siguiente:

    Error 1: "Add": The 4th byte of IpAddress 1 is out of range. It should be <= 254 and >= 10

    Solo pasa error cuando le pongo el .1 del LAN IP ADRESS, OSEA EL ENLACE PREDETERMINADA, PERO SI LE PONGO .100 Si agarra, alguien me podria ayudar con mi probrema?

    yo tengo el MOTOROLA SBG900

  3. Miren yo tengo el mismo router y casi el mismo problema pero el mio termina en .1 y al agregar un port forwarding me marca error:

    Error 1: "Add": The 4th byte of IpAddress 1 is out of range. It should be <= 254 and >= 10

    y despues lo que hago si le pongo 100 si agarra, osea mi enlace predeterminada es 192.168.0.1

    pero ya cuando estoy agregando el port si pongo el marca error, si le pongo 100 si da, alguien me podria ayudar?

×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.