Ir al contenido

4lb3rtik0

+Miembro
  • Contenido

    6
  • Ingreso

  • Última visita

  1. gracias igualmente, a ver si alguien me ayuda. Le he enviaado un mp a pcmaster pero no responde. a ver si hay suerte..!
  2. gracias! el problema es que al poner en ejecutar "telnet XX.XX.XX.XX" se abre una ventana, pone conectando a XX.XX.XX.XX, y se cierra al instante. tu sabrias decirme paso a paso lo que hacer para liberarlo?
  3. Hola! Soy nuevo aqui pero me he leido casi entero el post de 12 paginas del livebox del que habla de liberarlo. He conseguido hacer algunas cosas, pero lo que me falla es al intentar averiguar el codigo. Hay que ir a inicio, ejecutar y poner "telnet 192.168.1.10" entonces se me abre una ventana de ms-dos y se cierra al instante. Si pongo telnet solo, y luego en el ms-dos que se abre pongo "open 192.168.1.10" me da error en la conexion por el puerto 23. Alguien sabe como solucionarlo??? Tambien necesito acceder para cambiar a PPPoA_8_32. Saludos y graciass!!!
  4. Hola! Soy nuevo aqui pero me he leido casi entero el post de 12 paginas del livebox del que habla de liberarlo. He conseguido hacer algunas cosas, pero lo que me falla es al intentar averiguar el codigo. Hay que ir a inicio, ejecutar y poner "telnet 192.168.1.10" entonces se me abre una ventana de ms-dos y se cierra al instante. Si pongo telnet solo, y luego en el ms-dos que se abre pongo "open 192.168.1.10" me da error en la conexion por el puerto 23. Alguien sabe como solucionarlo??? Tambien necesito acceder para cambiar a PPPoA_8_32. Saludos y graciass!!! :D
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.