Ir al contenido

Jackie_Chan

+Miembro
  • Contenido

    4
  • Ingreso

  • Última visita

  1. Tengo este router, y de un dia para otro, el LED de Wireless dejo de encender, y no manda señal inalambrica, el internet por cable si funciona, pero algo lento. Ya entre a la direccion del router, y en el status, me dice que la opcion wireless esta DOWN en letras rojas, pero la conexion por cable si funciona. Ya intente resetearlo y configurarlo, pero nada, espero puedan ayudarme, Gracias.
  2. OK, muchas gracias, lo intentare para que pueda funcionar bien, espero que con esto quede bien todo, Gracias, y espero que puedas ayudarme si tengo algun problemilla en el proceso
  3. Pues la verdad soy nuevo en esto de routers, y me gustaria que me dijieras como pudiste configurar tu router, ya le desactive la seguridad, el firewall, le puse en los canales 1 y 11, y nada, espero puedas ayudarme
  4. Hola, mi problema es que tengo un router Linksys WRT54GX2 y no puede terminar la prueba de conexion con mi Wii, y cuando la puede terminar, no puede descargar la actualizacion que quiero, me dice algo sobre un error, y vuelvo a tardar horas para que pueda completar la prueba, espero puedan ayudarme, diciendome alguien que tenga el mismo modem de que manera lo configuro exactamente para que el Wii pueda conectarse sin problemas, estoy desesperado, espero su ayuda
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.