Ir al contenido

xepher

+Miembro
  • Contenido

    9
  • Ingreso

  • Última visita

xepher's Achievements

  1. Cambia las DNS dentro del router a modo manual y pon las de telefonica: 80.58.61.250 y 80.58.61.254, yo antes me caia bastante por las DNS. Si no a lo mejor es cosa de central...
  2. Buenas, tengo la duda de si pasarme o no a las 10mb, ya que he visto que ya por fin puedo por lo k veo. Por k pasarme a las 20mb mereceria la pena o mejor tirar con las 10mb y esperar? De parametros tengo: EDIT: Segun veo estoy a 1,4km en linea recta de la central, valor estimado de 2,4km Algun consejo?¿ Tengo ya.com por cierto, de los 3 años k lo tengo pesto solo los 4 1os meses me dio por sako el resto todo perfecto.
  3. Buenas, 1o Gracias por la respuesta 2o Cuando caiga la red, estare muxo desconectado? He escuxado gente k se ha estado 1 semana o mas... 3o A la legendaria red albura supongo....espero que me toque el gordo y todo vaya sobre ruedas.... que he escuxado muxas quejas de esta red... S4lu2 P.D: Recomendais pasar de 2 a 3mb con el cambio de red? Supongo que continuaria pagando lo mismo... el caso es que al pasarme no me jodan la red :(
  4. Buenas, resulta que hoy mismo me ha llegado una carta de ya.com (Con yacom todo son ventajas...(Titulo de la carta..)) pes resulta que viene con un cd y tal y que pone que cuando vea que no ay adsl, meta el cd para la configuracion del ekipo.... Alguien sabe que es lo que pasa? Cambio de dns, de red, cambio de velocidad?(ya que ahora tengo 2mb) o alguien mas le a llegado esta carta y sabe de que va el royo? Agradeceria alguna respuesta sobre lo que pasa con esa carta ;P S4lu2
  5. Alguien sabe si reseteando podre volver a acceder al router mediante acceso web(por 192.168.1.1...) Gracias y perdon por el doble post
  6. Mmmmm el tema es k el zyxel es "prestado" y cable consola no tengo(mas que nada que ya he visto los esquemas electronicos para hacerlo,pero no tengo ni papa de como acerlo XD) con un simple reset se volveria a poner tal y como estava? No me viene de 10min configurarlo todo con tal de que este bien de nuevo. S4lu2 y gracias
  7. Buenas, pues resulta que habia visto esto y pense, mejor lo deshabilito para que nadie pueda entrar al router remotamente, pero no sabia que eso mismo lo necesitava yo para acceder a el, entonces ahora no puedo entrar al router de ninguna manera, ni por web, ni por telnet. Hay alguna solucion para volver a activar esas opciones? O tengo que acer el reset de fabrica? Gracias por todo
  8. Ok ya lo probare, pero ya digo, las 2mb funcionan perfectamente, no podria ser cosa del firmware? Si fuera por ello que version me recomendais, yo habia pensado poner la ultima, la 2.06Btr o algo asin era XD Ta en la pagina de 3com. EDIT: Si fuera cosa del router, que routers me recomendais?
  9. Hola, el otro dia me dio por mirar en el router la atenuacion que tenia, y me di cuenta que o esto no era normal o no se que pasa, ya que la tengo muy alta como para tener las 2mb que actualmente poseo y que van muy bien(siempre bajando a 200~210kb/s).Alguien sabria mas o menos decirme si las medidas son correctas o es problema del firmware del router o que puede ocurrir? Tengo ya.com como isp, vivo a unos 2km de la centralita, tengo 2mb y el router el 3CRWDR100Y-72 con el firmware 2.06 del 3CRWDR100A. Aqui os dejo una imagen: Un saludo y gracias por la aclaracion.
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.