Ir al contenido

OogieBoogie

+Miembro
  • Contenido

    9
  • Ingreso

  • Última visita

  1. Hola, hace poco telefónica/movistar me ha cambiado mis 3 megas por 50 para no saturar la línea de cobre y eso, y desde entonces, todas las descargas de la PS3 me van muy lentas. Me instalaron una cosa llamada ONT y un router nuevo. No es problema del router porque en mi portátil el wifi va a 20 megas de bajada, así que no sé qué puede ser. He creado una DMZ para la dir IP de la play y así tener todos sus puertos abiertos, pero ni aun así. ¿Puede ser que mi wifi sea 11n y el hardware de la play sólo reconozca 11b y 11g? A ver si podéis arrojarme un poco de luz sobre esto. Gracias, y un salu
  2. Pues tengo un archivo en formato .pmp y necesito convertirlo a .avi para poder verlo en mi DVD así que uso este programa. Traté de convertirlo usando el codec DivX, pero el codec que el programa usa es el OpenDivX y mi reproductor no lo reconoce, así que probé con el XviD. Este programa tiene una opción para elegir el tamaño del archivo que quiero convertir (yo quiero que ocupe 686 Megas para que me quepa en un CD). Codificando en DivX, obtuve un archivo de 692 Megas, pero codificando en XviD, el archivo resultante me ocupaba 1.48 Gigas. Lo curioso es que si abro este último con el VirtualD
  3. Bueno, pues a la media hora se me volvió a ir la conexión y llamé de nuevo. Probé el router en el PTR y allí no se me iba el adsl, así que supuse que habría que cambiar la línea interna de mi casa, pero hoy pruebo el router en la roseta y me da un margen de ruido de 25db y el técnico que ha venido ha dicho que puede ser que el otro que me cambió el par, también hiciera un cambio en la central cuando se me volvió a ir. Espero que no me pase nada más y gracias por tu ayuda cort.
  4. El domingo vino un técnico que lo que hizo fue cambiar el par del cajetín de teléfono de mi casa. Con esto, mis nuevos márgenes de ruido eran 27db upstream y 18 downstream. Al ver estos resultados, me alegré mucho, pero a los 20 minutos se volvió a ir la conexión. Miro el ruido y tenía 6db. Durante todo el día, el ruido fue paseándose por 7, 8, 9, 10, 11, 12 y 15db, así que llamé a telefónica para que me lo volvieran a solucionar. El lunes vino otro técnico que de primeras creía que el problema era del router, pero después de probar dos que traía él (uno de ellos nuevo), se dió cuenta que e
  5. Muchas gracias. Hoy he llamado a telefónica porque mi conexión apenas duraba dos minutos tras encender el router (si quería que se conectara otra vez, tenía que apagarlo y volverlo a encender) para decirles que qué pasaba con mi línea. Ojo al dato, con la luz del ADSL de mi router en verde (se pone naranja cuando se sincroniza), en su centralita le daba sincronismo, y ahí es cuando le he dicho que tenía un margen de ruido muy malo tanto conectando el router a la roseta como al PTR; resulta que quien me ha atendido ya lo sabía al haber analizado la línea buscando el sincronismo, pero por qué
  6. Bueno, si no usas programas como el emule o el bittorrent, es muy fácil. Cada vez que descargues un archivo, apunta lo que ocupa y ve sumando todo hasta que te dé el límite que tienes de descarga. Ten en cuenta que 1Mb son aproximadamente 1000Kb y que 1Gb son aprox. 1000Mb. Supongo que recibir emails no cuenta, pero sí si te descargas archivos que vengan adjuntos. No se me ocurre otra forma, así que si alguien sabe otra menos engorrosa, que te la diga. Saludos.
  7. Los primeros valores eran con el router conectado a su roseta. Luego lo conecté a la entrada de teléfono del PTR y realizando el mismo diagnóstico, he obtenido estos valores: noise margin upstream: 15db attenuation upstream: 31db noise margin downstream: 9db attenuation downstream: 56 db Los valores son iguales tanto conectado a la roseta como al PTR, ¿quiere decir eso que el problema es del PTR? Saludos.
  8. He visto el manual pero no se cuál es el menú 24 y mucho menos el submenú 8. El ADSL se corta de todas las maneras: usando sólo internet, usando el emule, jugando online con la PS3 e incluso sin usarlo (dejo el router encendido y me pongo a mirar cuánto tarda en irse), Telefónica me insistía mucho en mi sistema operatio (WinXP) y en mi antivirus (McAfee), pero llevo 3 años con la misma cofiguración desde que contraté el servicio sin ningún problema, y usando emule "a toda potencia". EDITO: Mirando por los menús he encontrado unas opciones de diagnóstico para el "noise" upstream y downstr
  9. Mi problema comienza cuando llamo el 20 de julio a telefónica para decirle que mi conexión se corta cada dos por tres (la tarde del día anterior tuve cortes cada 10 min). Ellos me dicen que hay un problema en la línea y que si no lo consiguen arreglar desde allí, me enviarían un técnico. Esa misma tarde vino un técnico y me cambió mi router (Zyxel 660HW negro) por otro igual. Al principio todo iba vien, pero al rato, perdí mi conexión de nuevo (desgraciadamente el técnico ya se había ido). Durante los siguientes 30 días estuve llamando para que me lo pudieran solucionar y después de rese
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.