Ir al contenido

El_Conquistador_del_MAL

+Miembro
  • Contenido

    6
  • Ingreso

  • Última visita

Acerca de El_Conquistador_del_MAL

  • Rango
    Novato
  1. Lo otro que se me ocurre es que te esten chupando WI-FI los vecinos porque no le hayas puesto clave al router wi-fi. Si no le has puesto clave, mira al lado de la pagina (lado izquierdo) la seccion de tutoriales para poner claves a los router's. Espero haberte servido de ayuda y suerte...
  2. Primero es preguntar ¿de donde eres? Puede ser que la central de donde vivas este saturada,o otras cosas. ¿Siempre te descarga lento o es a rratos? Responde, estoy intentando ayudarte y no se me ocurre otra idea... Saludos.
  3. Me gustaría saber...¿qué router's WI-FI suele dar Jazztel con los 20 megas? ¿Los Router's WI-FI de la marca Comtrend son buenos? ¿Hasta qué velocidad alcanzan los Comtrend? Si me dieran a elegir un Router WI-FI,¿cual eligiriais vosotros? Gracias por vuestra ayuda... 8)
  4. ¿Entonces podré llamar gratis con la oferta de las llamadas desde Jazztel a ONO? Por lo que he entendido es que sí. Gracias por la contestación tan rápida...
  5. Pues voy a contratar internet con Jazztel y sus 20 megas con sus respectivas llamadas a fijos gratis... Si yo llamo a un teléfono ONO a traves del teléfono mío que tiene la oferta que me dan cuando contrato internet, ¿será gratis o no llamar al teléfono ONO? Puede que sea una pregunta estúpida, pero es una duda... :oops:
  6. Pues eso, a los servideres para descargar si me puedo conectar, aunque me ponga id:baja y la flechita amarilla...pero la flechita del KAD se queda en roja y pone...Conectando... Esto me ha ocurrido tras el formateo del ordenador. Tengo el emule 0.48a, que antes me ia perfecto... ¿Como soluciono el problema?
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.