Ir al contenido

javitrator

+Miembro
  • Contenido

    20
  • Ingreso

  • Última visita

javitrator's Achievements

  1. Ahora me pasa lo que me pasaba antes, intento configurar una cuenta POP3 con un correo de yahoo y me da error ¿Como hay que configurarlo?????Alguien lo sabe, o sabe donde hay un manual para configurarlo para yahoo????Gracias
  2. Hola de nuevo, mientras espraba he estado mirando por ahi y he visto esto, es de otro al que le ha pasado lo mismo, lo pongo todo porque él lo dice mas claro: Outlook: El Servidor Microsoft Exchange no esta disponible Hola a Todos En una LapTop tengo el Office 2003, al momento de abrir el Outlook me da el mensaje: El Servidor Microsoft Exchange no esta disponible. Me da los botones Reintentar y Trabajar sin conexión y de ahi no me deja pasar, se cierra la aplicación Que puedo hacer para poder desabilitar esto del servidor Exchange ya que no dispongo de un servidor Exchange Gracias Y la solución que le dan es esta: pues eso será porque se ha configurado una cuenta Exchange... Panel de Control - Correo: Perfiles Verifica qué perfiles tienes y qué tipo de cuentas (si no tienes Exchange deberás tener sólo POP3) He hecho lo de Panel de Control - Correo: Perfiles y he borrado la que tenia de Outlook,..... y parece que vuelve a estar bien!!!!
  3. Hola a todos, Me ha surido un problema al configurar el Outlook 2010; cuando lo estaba configurando por tipo POP3 no me dejaba, me pedia una contraseña y siempre me daba error, bueno, el caso es que despues se me ha ocurrido configurarlo por Microsoft Exchange (que no se que es) y creo que me he cargado todo, ya que cada vez que arranco el outlook me sale, iniciando y cargando perfil (el cual no me habia dado a cargar al ir por configuracion con Microsoft Exchange) y me sale "La configuracion a crosoft Exchenge no se ncuentra disponible. Outlook tiene que estar en linea o conectado para realizar esta acción" y si que lo tengo conectado a internet... bueno el caso es que le doy a aceptar y me sale para meter servidor de Microsoft Exchange y Buzón, y no se que tengo que poner... por otro lado intento acceder al menu de Outlook y no puedo, al darle a aceptar, cancelar... se quita el Outlook, por lo que no puedo reconfigurarlo por POP3 que creo que es lo correcto. ¿Que puedo hacer? Gracias
  4. gracias, ahora mismo he borrado la que pone "ASP.NET Machine A..." y he dejado la de "invitado", y sí, ... ¡¡¡el problema se ha solucionado!!!, a ver si le sirve a alguien más, y muchísimas gracias :)
  5. No lo he hecho porque no uso contraseña, de todas formas he entrado en Panel de control>Cuentas de usuario>Cuentas de usuario y en vez de estar solo la mia hay tres cuentas ¿? no me lo explico; en una de ellas pone "ASP.NET Machine A..." sobre la cual pone "cuenta limitada protegida por contraseña" y en la otra pone "Invitado" y pone que la cuenta está desactivada... ... Como aueden aparecer aqui 2 cuentas que yo no he creado? sabeis por que aparecen y si las puedo borrar???? no se puede que si me las cargo lo solucione o estén ahçi por algo...es que de estas cosas no se mucho ggg
  6. Hola a todos, Acabo de instalar Win XP y despues de actualizar el SP2 y diferentes actualizaciones (mediante un CD Actualizador de XP), al arrancar el ordenador en vez de aparecerme el escritorio, me sale un cuadro azul con algo parecido al simbolo de "nieve" con mi nombre diciendo "Haga clic en su nombre para comenzar", vamos, lo de elegir usuario, pero lo malo es que el unico usuario del ordenador soy yo, y quiero que esa pantalla no aparezca, y se me quede como antes que encendia el ordenador y directamente aparecia el escritorio... ¿podeis ayudarme? (Gracias, aunque solo sea por molestaros en leerlo.) :D
  7. ya he probado y no va, asi que solo me queda cambiarla...
  8. muchas gracias por la aclaración :P
  9. y probar a hacer un empalme de una de las salidas a disco duro o grabadora, que sobran. Vamos cortar la clavija de la f.a. quemada y ponersela en a la que tengo sin la clavija por medio de un empalme.... el problema es que vaya a un voltaje diferente... ¡ay ay ay! que me estoy metiendo en cosas raras jejeje De todas formas voy a probar primero si fundiona sin hacer nada raro, si alguien más puede informarme lo agradeceré, Muchísimas gracias a to2. :D
  10. yo no te puedo ayudar , pero que le ves de malo a tu LG??? Yo tengo 2 grabadoras LG y nunca me fallan...¿?
  11. Hola, Me voy a comprar ordenador, y quiero saber si he hecho bien, he cogido un CPU INTEL CORE DUO E2180 2.0 GHZ SK775 800 MHZ 1MB DUAL CORE pero por 20 euros mas tengo el CPU INTEL CORE2 D E4500 2.2 GHZ SK775 800 MHZ 2MB DUAL CORE sin embargo el ordenador es para estar en internet, la mula y poco mas de hecho he cogido una grafica integrada en la placa base ya que no lo voy a usar para jugar ¿Merece la pena cogerse el 2.2. GHz? Y a lo que iba, puede alguien explicarme que es el cache y que diferencia hay, es para saber que hacer si veo un caché de 1 Mb o de 2..4... y saber que es eso... GRACIAS
  12. ya, pero me interesa tener la información que pido, luego ya veré si me es mas rentable cambiar la fuente de almentación o no... (es que en 10 dias cambio de ordenador (otro) y el viejo si que puedo cambiarle la fuente de alimentación, por lo que por ahora me interesa un apaño para unos pocos dias... si es que se puede...
  13. Hola a todos, Tengo un pequeño problema, y es que la fuente de mi ordenador se ha roto. El caso es que tengo otra fuente de alimentación en casa y quiero ponerla, pero tengo dudas de si puedo o no utilizarla: La fuente que tengo en casa suelta era de un AMD y el ordenador es un INTEL (creo que no importa pa nada) y las dos son ATX. Por otro lado la fuente de alimentación que se me ha quemado tiene una clavija (cuadrada, con 4 pines(o como se les llame)) que se conecta a la placa base donde pone ATX12V1 con dos cables negros y 2 amarillos. (¿sabeis cual digo?) Sin embargo la fuente de alimentación que tengo en casa no lleva esta clavija... ¿Para que sirve esta clavija?, ¿es necesario conectarla?, ¿si es necesario, podria cortar esa clavija de la fuente que se me ha quemado y hacerle un empalme a los cables negros y amarillos de una salida para discos duros (es que sobran)? o el voltaje es diferente? Gracias...
  14. Gracias pero no ha hecho falta.... no se como pero tras intentarlo reiniciando una veintena de veces (ya que intentaba llegar a Panel de control y no había manera...), pues eso no se como pero sin hacer nada de nada, de repente va y en uno de esos reinicios que le hice se arregló sólo ¿? (Cosas del señor Puestas (Bill Gates) y su programita supongo...) Muchas gracias shaumet.
  15. Hola, Bueno lo que me pasa es que WINDOWS XP se me bloquea, la cosa es que de repente me he encontrado el ordenador apagado; lo he encendido y el firewall me daba error con lo de "enviar aviso" he intentado encenderlo de nuevo y no hay manera tengo todo el ordenador bloqueado, intento ir a Panel de control (Para desinstalarlo) y no me deja...la verdad es que excepto encenderlo no puedo hacer nada, ni tansiquiera abrir MI PC, ni el disco duro ni nada,lo curioso es que al arrancar excepto por el error del Outpost todo va normal... ¿Que le pasa y que puedo hacer? Gracias
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.