Ir al contenido

sorlag

+Miembro
  • Contenido

    1
  • Ingreso

  • Última visita

  1. Hola a todos! Os voy a contar mi problema a ver si alguien me puede ayudar. Me acabo de poner internet con Ya.com y me han traido el nuevo ARCADYAN wireless 4 puertos. Estoy intentando utilizarlo con mi ordenador que tiene instalada una targeta wireless (D-Link AirPlus G Adapter) y no lo consigo. Con un Mac conectado por ethernet no tengo ningun problema, todo funciona correctamente. En mi ordenador de sobremesa, es donde tengo la targeta wireless. Utilizando Windows XP no soy capaz de conectarme a internet. Veo la red, me pide la contraseña WEP de 128 bits y todo correcto. El router me da una IP, una puerta de enlace, etc etc ........ pero no puedo navegar. Es más, no puedo hacer ping al router, el mismo que me acaba de pedir la clave WEP y el mismo que me acaba de proporcionar toda la información de red (IP, DNS, Puerta de Enlace, máscara de red.......). Por otra parte, el otro dia traje un portatil a casa y me conecté al router por wireless a la primera....... ¿Alguien tiene alguna idea? He probado con poner la información IP y los DNS a mano, sin exito. He probado de desactivar el firewall de windows, sin exito. He probado de desactivar el antivirus, sin exito. Ya no sé que probar, estoy empezando a estar un poco desesperado. Muchas gracias de antemano!!
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.