Ir al contenido

yomismo81

+Miembro
  • Contenido

    2
  • Ingreso

  • Última visita

  1. Hola. Tengo un problema con el c54apra+ Hace unos cuantos días me compré un portatil y este router para tener wifi en toda la casa. Antes tenía (y sigo teniendo) un dlink dsl-524t, con el que se conecta a orange 6 mb de maravilla. El problema viene cuando intento configurar el conceptronic. Meto, VPI/VCI 8/35 pppoe, user y pass, reinicio. Y después pongo las dns correspondientes en su apartado: 62.36.225.150 y 62.37.228.20. Y reinicio otra vez. La modulación ya probé con todas, adsl, adsl2 y adsl2+ Esto es exactamente lo mismo que tengo con el dlink con el que se conecta perfectamente, pero en el c5apra2+ sincroniza (la luz adsl queda fija), pero no hay conexión a internet. Qué puedo hacer?, ya he probado de todo. Se podría colocar el dlink para que recibiera la conexión y el c54apra2+ en serie para que la emitiera? Cómo? Pero bueno, la cuestión que interesa es la primera. Un saludo y gracias.
  2. Me gustaría saber como hiciste para realizar esa conexión. Yo estoy con un problema similar, el antiguo router me conecta prefectamente, pero el nuevo c54apra+ no, y no hay forma de configurarlo. El router viejo, desde el que estoy escribiendo es un dlink dsl-524t
×
×
  • Crear nuevo...

Información importante

Términos de Uso Política de privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puedes ajustar la configuración de tus cookies ; de lo contrario, asumiremos que quieres continuar.